Der Autor

Andreas Keßler ist Autojournalist und Maschinenbau-Ingenieur. In dieser Reihenfolge, darauf legt er Wert. Seit seiner frühesten Jugend kroch er auf Schrottplätzen herum und fraß sich durch alle Automagazine, deren er habhaft werden konnte. Durch einen der Zufälle, die dem Leben die richtige Würze geben, geriet Keßler 1996 nach einer wechselvollen Karriere in der Autoszene der heutigen deutschen Hauptstadt in die Medienbranche, genauer in die Autowelt des Journalismus.

Er war für einige Zeit Redakteur bei einem der größten Automagazine der Motorpresse Stuttgart und ist noch Mitarbeiter der Netzeitung sowie fast aller großen Tageszeitungen Berlins. Dann wurde Keßler berühmt. Die Berliner nennen ihn den „Autopapst der deutschen Hauptstadt“, seit er für die FAZ-Gruppe am Wochenende ein Automagazin im Radio moderierte.

Heute ist Keßler Moderator eines Auto-Magazins namens „Die Sonntagsfahrer“ beim Rundfunk Berlin-Brandenburg, das in der Medienstadt in Potsdam-Babelsberg produziert wird. Darin gibt der Autopapst den Hörern von Radio 1, der Station des RBB „nur für Erwachsene“, live Tipps und Tricks zum Erhalt ihrer Autos. Nebenbei und ehrenamtlich gestaltet Keßler die Rahmenbedingungen, unter denen in Deutschland Motorjournalismus betrieben wird, mit. Er ist Vorstandsmitglied des Verbandes der Motorjournalisten und leitet in dieser Funktion den VdM-Arbeitskreis Berlin-Brandenburg.

12 Kommentare

  1.   Güney

    Hallo guten tag paps ich habe problem Mercedes 140 Sklasse 240kw
    8 bzylinder benziner motor temperatur gleich hoch und wasser kochen zylinderkopf dichtung ok. wasser pumper auch gut was kann sein
    was emfehlen sie mir danke alles gutee

    MFG:
    M.Güney

    Antwort vom Autopapst:

    Hallo Murat, ohne alle Details zu kennen, würde ich hier unbedingt ein neues Thermostat in das Kühlsystem einbauen. Als Notbehelf reicht es bei den derzeit herrschenden Temperaturen auch, das wahrscheinlich verklemmte Thermostat auszubauen. Der Motor erreicht dadurch erst später seine Betriebstemperatur; das ist jedenfalls besser als ein kochender Motor…..

  2.   Dominik Engmann

    Hallo Autopapst. Ich habe mir vor 10 Tagen einen gebrauchten Audi 80 Avant 2.0E von privat gekauft. Probefahrt,Anschauen und die üblichen Fragen und alles ok. Bin mit dem Auto 40 km nach Hause gefahren. dann noch dreimal zur Arbeit und zurück plus einkaufen.( ca. 150km). Am 1.7. also Samstag ich auf der Autobahn freie Fahrt 180 km/h angelegt und ca 15km gefahren. Plötzlich stieg die Temp. auf über 90,dann auf etwas über 100 und auf einmal ging die Öllampe an. Ich gleich ausgekuppelt und auf den Standstreifen. Abschleppen lassen zum Bekannten(Schrauber).
    Er Zylinderkopf ab und brachte mir sanft bei das der Motor fest sei. Lagerschaden. Öl war genügend drauf,auch Wasser.
    Habe den Verkäufer angerufen wie es weitergeht. Entweder Auto ganz zurück oder einen Teil erstatten. Er meinte ich bekomme kein Geld und er will das Auto nicht zurück. Er wüsste ja nicht wie ich das Auto verheizt habe. Nun das Dumme: ich Habe keine gültige Rechtsschutz. Sch….
    Mein Schrauber meinte der Verkäufer müsste das Auto zurücknehmen. Und .. ein Gutachter könnte feststellen, ob der wagen einen Vorschaden hatte.
    Im Kaufvertrag steht,das der Verkäufer keine Gewährleistung übernimmt.
    Bin ich jetzt der Dumme,obwohl ich nur einen Kombi für meine Hunde haben wollte?
    MfG
    Dominik

    Antwort vom Autopapst:

    Hallo Dominik, in dem geschilderten Fall hast Du leider wirklich schlechte Karten! Der Kauf des Autos erfolgte von einem privaten Verkäufer, der in dem zwischen Euch geschlossenen Kaufvertrag ausdrücklich jede Gewährleistung ausgeschlossen hat. Selbst wenn man die Ursache des Motorschadens heraus finden würde (mit Hilfe eines Gutachters – teuer!), würde nach meiner Einschätzung als Nicht-Jurist kein Richter zu Deinen Gunsten entscheiden. Es gibt zwei Möglichkeiten, die Du als Lösung des Problems vewenden kannst: Zum einen die Suche nach einem gebrauchten Motor (http://www.motoso.de) und Einbau durch Deinen Schrauber-Kumpel oder zum anderen der Verkauf des defekten Autos an einen der zahlreichen Aufkäufer (das bringt zwar nur max. 250 Euro, die Differenz zu einem anderen Auto mit intakter Technik könnte aber kleiner sein als der gebrauchte Motor zuzügl. Einbau…) Abschließend empfehle ich aber doch den Rat eines Rechtsanwalts zu dieser Frage; die Erstberatung ist nicht so teuer und hilft bei der Strategiewahl…..

  3.   Gabi Wagner

    Einen schönen guten Abend.
    Ich habe einen Ford Escort Kombi, er springt nicht mehr an er treht aber er bekommt kein Sprit ich glaube das es die Benzinpumpe ist, kannst du mir sagen wo die Pumpe eingebaut ist?
    ganz lieben Dank!
    MFG
    G.Wagner

  4.   René

    Hallo,

    ich habe einen Golf III Cabrio Bj. 95, 2,0 l Otto mit 85 kW

    Seit längerem schon habe ich das Problem, dass der Motor während der Fahrt aus geht. Die geschieht aber erst, wenn er halbwegs warm ist, so nach 15-20 km. Dann muss man 3-5 min warten, um den Motor neu zu starten.
    Ab und zu hat der Motor auch „Aussetzer“, dann „zappelt“ der Drehzahlmesser, der Motor läuft aber weiter.

    Die Fehlerdiagnose findet keinen Fehler.
    Sämtliche Filter wurden erneuert, die Drosselklappe gereinigt.

    Kann es am Drehzahlgeber liegen oder an der Benzinpumpe?
    Das Problem hat das Auto seit ca. mehr als einem Jahr. Alle sagen immer, das ist nur irgendein kleiner Fehler, aber keiner findet ihn.

    MfG
    René

  5.   Rainer

    Hallo,
    nach vergeblichen Versuchen Sonntags eine Audienz zu erhalten nun dieser Weg.
    Mercedes-Benz 124 C (E-Klasse Cabrio) Baujahr 1996
    2199 ccm, Automatik, Benziner.
    Beim Halt an der Ampel oder sonst wo, den Fuß auf der Bremse, drive eingelegt, fängt er völlig unmotiviert an zu rucken. Als ob einem einer gerade hinten so ein bisschen reinfährt.
    Es wurde bei MB schon mal als Getriebeöl- Problem diagnostiziert und durch Austausch des Selben für einige Zeit behoben. Nach jetzt ca zwei Jahren geht das wieder los.? Motorölwechsel alle 2 Jahre JA aber Getrieböl? Da stimmt sich doch was nicht, oder?

  6.   corik

    hallo,
    habe einen fiat punto, baujahr:1998, 60 ps, benziner,
    habe seit einigen tagen ein problem-es hört sich so an, als würde ich ständig untertourig fahren, , das aber erst ab dem 2. gang, obwohl ich nicht untertourig fahre.
    der auspuff ist 2 monate alt.
    es gurgelt und rödelt beim gas geben!!
    hoffe Sie können mir schnell helfen.
    danke schon mal im vorraus
    cori

  7.   Ulrike Klima

    Sehr geehrter Autopapst,
    ich habe ein Riesenproblem mit meinem aus dem Jahre 1993 stammenden Audi Avant 100, 115 PS.
    Er steht in einer ungeheizten Garage. Wenn es draußen sehr feucht ist, oder der Wagen wurde ziemlich nass eingestellt, springt er sehr schwer an, wenn überhaupt. Nur im kalten Bereich ist es dann extrem schwierig, weiterzukommen, er „stolpert“ und stirbt meist ab. Starten ist dann vorerst unmöglich. Man wartet ein wenig, probiert, dann geht’s wieder. Ist er aus dem ganz kalten Bereich weg (Fahrzeit ca. 5 Minuten) geht er einwandfrei und den ganzen Tag lang , wenn er nicht abgestellt und damit wieder kalt wurde . Nur wenn es regnet, die Kälte zB. macht nichts – . In den diversen Werkstätten ist man ratlos! Heute bei Schneefall, starkem Wind alles bestens, vorgestern bei Regen nicht einmal gestartet. Kommt dann der ÖAMTC und startet mit Hilfskabel, springt er an und je nach Feuchtigkeit, fährt er dann einwandfrei, oder in kurzer Zeit ruckt er, stirbt ab, aus. Hab das Auto schon 2mal in Werkstätten gehabt und wieder abgeholt, da es dort trocken war und tags darauf einwandfrei angesprungen ist.
    Letzte Version in einer Werkstätte: Das Motorsteuergerät sei defekt. Kann das sein, man ist sich nicht sicher.
    Im Sommer, wenn es draußen sehr heiß ist – an und über 30° und im unteren Bereich gefahren wird, also der Motor auch heiß ist kommt es zu ähnlichen Problemen.
    Es wird auch zunehmend schlechter. Es begann alles Mitte September letzten Jahres. Im Sommer gings auch bei Regen. Anfangs konnte ich mit Gas geben und wieder Starten das Auto weiterbewegen, dann ging das nicht mehr und mußte wie erwähnt etwas warten und einige Male starten. Jetzt geht’s nur noch bis zur nächsten Kreuzung (500 m) dann ist es aus. Aber wie gesagt, nur bei Feuchtigkeit (oder vielleicht auch bei besagter Hitze).
    Haben Sie eine Idee? Danke
    MfGr.
    Ulli

  8.   Matthias

    Hallo,
    ich besitze einen Golf 3, Benziner, Bj. 94 mit 75 PS, Schaltgetriebe und mitlerweile 136000km.
    Habe seit geraumer Zeit das Problem, dass er bei warmen Aussentemperaturen wie jetzt gerade, nicht anspringt. Starte ich das Auto in den frühen Morgenstunden hingegen, wenn es noch kühl draussen ist, springt er ohne Probleme an.
    Er hat neuerdings auch die Eigenart während der Fahrt unvermittelt auszugehen, er springt zwar kurze Zeit später wieder an, da der Wagen ja rollt und die Kupplung nicht getreten ist.
    Bin nun seit längerer Zeit Kunde in den unterschiedlichsten Werkstätten, aber bis jetzt wurde noch keine Lösung für mein Problem gefunden.
    Wäre super, wenn sie mir weiterhelfen können und eine Idee haben was es sein könnte.
    Mit vielen Grüssen Matthias

  9.   steffen steudel

    hallo andreas, ich habe dich vor circa 2 jahren mal nach deinem urtail zu afa gefragt. ich wollte mir einen zulegen. du hattest mir zugeredet. nun habe ich einen 156 2.0 TS selespeed. allerdings hat sich der motor bei 100.000 km verabschiedet. pleuel und kurbelwelle. ich bin auf der suche nach einem austauschmotor. hast du einen tip, wer mir helfen könnte? Danke % Grß Steffen

  10.   Peter Thiele

    Hallo, ich fahre einen VW-Cross-Golf mit Dieselpartikelfilter. Selbiges Auto habe ich am 22.Dezember 2007 neu gekauft. Ich fahre im Monat ca. 2200 Kilometer ca. 60% Stadt 40% Umland/Fernstrecken. Bereits nach gut 1,5 Monaten leuchtete das erste Mal die Anzeige „Dieselpartikelfilter – im Handbuch nachlesen“ auf. Nun mußte ich feststellen, dass zur „Selbstreinigung“ eine Regenerationsfahrt in konstanter Geschwindigkeit von ca. 80 Kmh über ca. 20 Minuten zu absolvieren sind. Mit etwas Unverständnis gelesen – aber getan – die Lampe ging aus.
    Seitdem wurde dieses Phänomen zu meinem ständigen Begleiter. Natürlich war es mir nicht immer möglich, meinen Tagesrhythmus sofort der Aufforderung zur Reinigungsfahrt anzupassen – aber weitestgehendst habe ich es getan – bis dann die Anzeige „Motorstörung – Werkstatt aufsuchen“ als neuer Höhepunkt mein Blut in Wallung brachte. Nach der Grundreinigung durch die Werkstatt ging das Spiel von Neuem los. Im Oktober wurde das Fahrzeug innerhalb 3 Tagen auf den Kopf gestellt und nochmals eine umfassende Grundreinigung durchgeführt. Danach leuchtete das erwähnte Lämpchen nach ca. 1000 Km wider auf. Die Werkstatt war ratlos – ich möge die im Hanbuch vorgeschriebenen Regenerationsfahrten durchfüheren. Das habe ich getan – die Phasen des Aufleuchtens wurden immer kürzer – zuletzt kam das Signal bereits nach ca. 200 Km. Dann kam erneut das Signal „Motorstörung – Werkstatt“. Seitdem steht das Fahrzeug in der Vertragswerkstatt. Eine Reparatur soll nur dann durchgeführt werden, wenn ich bereit bin, die Kosten zu übernehmen! Was ich natürlich ablehne. Meine Beschwerde an die VW-AG liegt nun 3 Wochen zurück. Aber ausser einem Zwischenbescheid „Man bemühe sich um eine Lösung“ kam nichts Konstruktives.
    Was kann ich tun? Habe ich Anspruch auf ein Ersatzfahrzeug? Soll ich den Vertrag aufgrund der mehrfach fehlgeschlagenen Reparaturversuche rückgängig machen? Gibt es einen anderen Rat für mich? Ich kann nur eines feststellen: mein persönlicher „Geduldsfilter“ ist gestrichen voll und kann kaum noch regeneriert werden…..
    Mit freundlichem Gruß in Erwartung eines guten Rates verbleibt

    Peter Thiele

 

Kommentare sind geschlossen.