<!DOCTYPE html>
<!--[if lte IE 8]> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]> <html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js lt-ie10"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	
<!-- ZON get frame head Start -->
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" id="viewport-meta">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">

    <link rel="shortcut icon" sizes="16x16 32x32" href="https://static.zeit.de/assets/3.167/icons/favicon.ico">

                <link href="https://static.zeit.de/assets/3.167/css/web.site/framebuilder.css" media="screen" rel="stylesheet" type="text/css">    <script>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</script>
    <script>( function( ) {

    var $html = document.querySelector( 'html' );

    function replaceClass( search, replace ) {
        if ( $html.classList ) {
            $html.classList.replace( search, replace );
        } else {
            // IE9 does not support classList
            var classString = $html.getAttribute( 'class' );
            classString = classString.replace( search, replace );
            $html.setAttribute( 'class', classString );
        }
    }

    function setClass( classname ) {
        if ( $html.classList ) {
            $html.classList.add( classname );
        } else {
            // IE9 does not support classList
            var classString = $html.getAttribute( 'class' );
            classString+= ' ' + classname;
            $html.setAttribute( 'class', classString );
        }
    }

    // .(no-)js as basic
    replaceClass( 'no-js', 'js');

    // .no-flexbox is needed for our main menu, thats why we check it early
    var testElem = document.createElement('div');
    if( testElem.style.flex !== undefined &&
        testElem.style.flexFlow !== undefined &&
        testElem.style.flexBasis !== undefined )
    {
        setClass( 'flexbox' );
    } else {
        setClass( 'no-flexbox' );
    }

})( );</script>
    <script src="https://static.zeit.de/assets/3.167/js/vendor/modernizr-custom.js"></script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- ad controller head start -->

<!-- adcontroller load -->
<script type="text/javascript">
    // edited version of the original iqd code
    // adds the ability to load different adcontroller versions depending on isMobileView()
    var iqd_mode = (function() {
            var dm = window.location.href.toLowerCase();
            return dm.indexOf( 'iqdeployment=' ) > 1 ? dm.split( 'iqdeployment=' )[1].split( '&' )[0] : 'live';
        })(),
        // conditionalize output of cdn directory for mobile, to prevent code replication
        mob_suffix = window.Zeit.isMobileView() ? '_mob' : '';

    document.write('<scr' + 'ipt src="https://scripts.zeit.de/iqd/cdn_zeit' + mob_suffix + '/' + iqd_mode + '/iqadcontroller.js"></scr' + 'ipt>');

</script>

<!-- mandanten object -->
<script type="text/javascript">
    if (typeof AdController !== 'undefined') {
        var adcSiteInfo = {
            $handle: 'blogs_trsf',
            level2: 'kultur',
            level3: 'film',
            level4: 'netzfilmblog',
            $autoSizeFrames: true,
            keywords: '',
            tma: ''
        };
        // add keyword 'diuqilon' for tablet in portrait orientation only
        if ( window.Zeit.getClientWidth() >= window.Zeit.tabletMinWidth && window.Zeit.getClientWidth() < window.Zeit.noliquidMaxWidth ) {
           var kws = adcSiteInfo.keywords.split(',');
           kws.push('diuqilon');
           adcSiteInfo.keywords = kws.join(',');
        }
        if ( window.Zeit.cookieRead( 'gdpr' ) === 'dnt' ) {
            adcSiteInfo.gdpr = 'dnt';
        }
        AdController.setPageInfo(adcSiteInfo);
    }
    try {
        AdController.stage();
    } catch(e) {}
</script>
<script type="text/javascript">
    if (typeof AdController !== 'undefined') {
        AdController.initialize();
    }
</script>
<!-- ad controller head end -->

    
<!-- Generated via framebuilder. ZON Version 3.167. Params: meetrics=1&amp;ressort=kultur&amp;page_slice=html_head&amp;useSSL=true&amp;banner_channel=kultur%2Ffilm%2Fnetzfilmblog%2Fblogs&amp;loginstatus_enforced=1&amp;ivw=1&amp;hide_search=1 -->
<!-- ZON get frame head End -->
	<link rel="index" href="https://blog.zeit.de/netzfilmblog/">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://blog.zeit.de/netzfilmblog/xmlrpc.php">
	<meta property="al:ios:app_name" content="ZEIT ONLINE">
	<meta property="al:ios:app_store_id" content="828889166">
	<meta property="al:ios:url" content="https://blog.zeit.de/netzfilmblog/2011/11/09/moving-day-kurzfilm/">
	<meta property="fb:pages" content="37816894428, 63948163305, 327602816926, 114803848589834" />
	<!-- wp_head() -->
	<title>Moving Day - Netzfilmblog</title>

<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://blog.zeit.de/netzfilmblog/2011/11/09/moving-day-kurzfilm/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moving Day - Netzfilmblog" />
<meta property="og:description" content="Was passiert, wenn ein kleines Mädchen im Garten des neuen Anwesens auf nicht ganz so freundlich gesinnte Feen trifft, zeigt Moving Day, ein preisgekrönter Kurzfilm von Jason Wingrove." />
<meta property="og:url" content="https://blog.zeit.de/netzfilmblog/2011/11/09/moving-day-kurzfilm/" />
<meta property="og:site_name" content="Netzfilmblog" />
<meta property="article:tag" content="jason wingrove" />
<meta property="article:tag" content="kurzfilm" />
<meta property="article:section" content="Kurzfilm" />
<meta property="article:published_time" content="2011-11-09T16:13:38+02:00" />
<meta property="article:modified_time" content="2011-11-09T16:22:05+02:00" />
<meta property="og:updated_time" content="2011-11-09T16:22:05+02:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Netzfilmblog &raquo; Feed" href="https://blog.zeit.de/netzfilmblog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Netzfilmblog &raquo; Kommentar-Feed" href="https://blog.zeit.de/netzfilmblog/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/blog.zeit.de\/netzfilmblog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='zon-big-share-styles-css'  href='https://blog.zeit.de/netzfilmblog/wp-content/plugins/zon-big-share-button/css/zon-wp-bigshare.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='zon-blogs-style-css'  href='https://blog.zeit.de/netzfilmblog/wp-content/themes/zon-blogs-theme/style.css?ver=1525340087' type='text/css' media='screen' />
<link rel='stylesheet' id='zon-blogs-style-print-css'  href='https://blog.zeit.de/netzfilmblog/wp-content/themes/zon-blogs-theme/print.css?ver=1525340087' type='text/css' media='print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://blog.zeit.de/netzfilmblog/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://blog.zeit.de/netzfilmblog/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blog.zeit.de/netzfilmblog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://blog.zeit.de/netzfilmblog/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://blog.zeit.de/netzfilmblog/?p=1568' />
<link rel="alternate" type="application/json+oembed" href="https://blog.zeit.de/netzfilmblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://blog.zeit.de/netzfilmblog/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<!-- /wp_head() -->
</head>

<body class="post-template-default single single-post postid-1568 single-format-standard group-blog" id="zon1000">

<!-- ZON get frame body Start -->


    	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MH96D5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MH96D5');</script>
	<!-- End Google Tag Manager -->

    <!-- begin ad tag (oop) -->
<div id="iqadtileOOP">
    <script type="text/javascript">
        if (typeof AdController !== 'undefined' && AdController._siteConfig._adapterName === 'gpt') {
            AdController.render('iqadtileOOP');
        }
    </script>
</div>
<!-- end ad tag (oop) -->

            <!-- ivw ver2 tracking -->
<!-- SZM VERSION="2" -->
<script type="text/javascript">
    var iam_data = {
            "st" : "zeitonl",
            "cp" : "kultur/bild-text",
            "sv" : "i2", // 'mo' on mobile, see below
            "co" : "URL: " + window.location.host + window.location.pathname};

    if ( window.Zeit.isMobileView() || window.Zeit.isWrapped ) {
        iam_data.st = "mobzeit";
        iam_data.sv = "mo";
    }

    if ( typeof iom !== "undefined" && typeof iam_data !== "undefined" ) {
                    iom.h( iam_data, 1 );
            }
</script>
    
        <a class="skiplink" href="#main" id="top" title="Direkt zum Inhalt springen">Inhalt</a>
    
    <div class="page">
                    <div id="iqd_mainAd" >
    <div id="iqd_align_Ad">
        <div id="iqd_topAd">
            <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-1">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile1' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile1';
                elem.className = "ad ad-desktop ad-desktop--1 ad-desktop--1-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-1').parentNode.appendChild(elem);
                AdController.render('iqadtile1');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 1 desktop')
                }
            }
        }
    </script>
</div>
            <div id="iqd_rightAd">
                <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-2">
        if ( typeof AdController !== 'undefined' && window.Zeit.getClientWidth() > window.Zeit.sideAdMinWidth  && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile2' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile2';
                elem.className = "ad ad-desktop ad-desktop--2 ad-desktop--2-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-2').parentNode.appendChild(elem);
                AdController.render('iqadtile2');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 2 desktop')
                }
            }
        }
    </script>
</div>
            </div>
        </div>
    </div>
</div>                <div class="page__content">
            <header class="header" data-ct-area="topnav">
<div class="header__brand" data-ct-row="lead">
    <div class="header__publisher" id="publisher" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <a itemprop="url" href="https://www.zeit.de/index" title="Nachrichten auf ZEIT ONLINE" data-ct-label="logo">
            <meta itemprop="name" content="ZEIT ONLINE">
            <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                            <svg xmlns="http://www.w3.org/2000/svg" width="346" height="37" viewBox="0 0 346 37" class="svg-symbol header__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT ONLINE"><title>ZEIT ONLINE</title><g><path d="M71.91 32.94c-1.06 0-2.82-1.02-2.82-2.61l.01-25.72c0-1.59 1.84-2.6 2.65-2.6.29 0 .32-.72 0-.72H60.3c-.32 0-.28.72 0 .72.81 0 2.65 1 2.65 2.6v25.71c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81h11.61c.4.01.28-.8 0-.8zm-5.19-1.11c0 .12-.1.22-.21.22h-.8c-.12 0-.22-.1-.22-.22V3.26c0-.12.1-.21.22-.21h.8c.12 0 .21.1.21.21v28.57zM42.13 3.04c5.92 0 10.65 2.23 13.71 6.93.18.27.63.13.53-.13-.15-.38-3.57-8.54-3.57-8.54H29.1c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v24.1c0 2.31-1.52 3.84-3.27 3.84-.28 0-.32.81 0 .81h23.77l3.42-8.12c.12-.31-.33-.62-.53-.23-1.34 2.57-6.38 6.65-13.01 6.65h-4.58V18.47h6.04c3.96 0 5.96 2.77 6.51 3.54.26.36.81.22.6-.22-.2-.44-2.1-4.21-2.1-4.21s1.9-3.77 2.1-4.21c.2-.44-.23-.65-.46-.26s-3.16 3.46-7.29 3.46h-5.41V3.04h3.97zm-6.22 28.79c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM25.79 25.32c-.93 1.76-6.25 6.73-13.19 6.73H7.88L26.52 1.3H8.96c-2.1 0-4.11-.17-4.11-.17s-3.26 7.46-3.56 8.1c-.21.46.26.68.55.19.89-1.5 4.79-6.38 12.6-6.38h3.98L0 33.75h22.43s3.6-7.88 3.77-8.28c.17-.4-.22-.51-.41-.15zM4.78 32.05H3.8c-.12 0-.15-.1-.08-.22l17.3-28.58c.07-.12.23-.21.34-.21h.98c.12 0 .15.1.08.21L5.12 31.83c-.07.12-.22.22-.34.22zM102.05 9.48c-.17-.38-3.43-7.03-3.75-7.86-.3-.8-.91-.32-1.46-.32H78.65c-.55 0-1.16-.47-1.46.32-.32.84-3.2 7.73-3.37 8.11-.17.38.41.7.7.17C75.77 7.64 80 3.04 84.64 3.04v27.28c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81H93.6c.4 0 .28-.81 0-.81-1.06 0-2.82-1.02-2.82-2.61V3.04c4.49 0 9.06 4.42 10.56 6.61.34.5.88.21.71-.17zM88.42 31.83c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM331.74 3.04c5.92 0 10.65 2.23 13.71 6.93.18.27.64.13.53-.13-.15-.38-3.57-8.54-3.57-8.54h-23.7c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v24.1c0 2.31-1.52 3.84-3.27 3.84-.28 0-.32.81 0 .81h23.77l3.42-8.12c.13-.31-.33-.62-.53-.23-1.34 2.57-6.39 6.65-13.01 6.65h-4.58V18.47h6.04c3.96 0 5.96 2.77 6.51 3.54.26.36.81.22.6-.22-.2-.44-2.1-4.21-2.1-4.21s1.9-3.77 2.1-4.21c.2-.44-.23-.65-.46-.26s-3.16 3.46-7.29 3.46h-5.41V3.04h3.97zm-6.22 28.79c0 .12-.09.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.09-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM278.32 32.94c-1.06 0-2.82-1.02-2.82-2.61l.01-25.71c0-1.59 1.84-2.6 2.65-2.6.28 0 .32-.72 0-.72H266.7c-.32 0-.28.72 0 .72.82 0 2.65 1 2.65 2.6v25.71c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81h11.61c.4 0 .29-.81.01-.81zm-5.19-1.11c0 .12-.1.22-.22.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .22.1.22.21v28.57zM315.63 1.3h-9.94c-.32 0-.28.72 0 .72 2.32 0 3.86 1.09 3.86 6.54v15.27L290.67 1.3h-9.01c-.32 0-.28.72 0 .72 1.6 0 5.08 1.83 5.08 4.54v18.31c0 6.73-1.13 8.07-3.56 8.07-.28 0-.4.81 0 .81h9.49c.4 0 .28-.81 0-.81-2.66 0-3.73-1.34-3.73-8.07l.01-16.64 22.82 26.55-.01-26.22c0-5.38 1.66-6.54 3.87-6.54.28 0 .32-.72 0-.72zm-5.91 26.67c0 .3-.9.19-1.01.07L287.54 3.18c-.1-.12-.09-.17.03-.17h1.13c.16 0 .33.19.43.31l20.48 24.02c.1.12.12.25.12.43l-.01.2zM235.45 1.3h-9.94c-.32 0-.28.72 0 .72 2.32 0 3.87 1.09 3.87 6.54v15.27L210.49 1.3h-9.01c-.32 0-.28.72 0 .72 1.6 0 5.08 1.83 5.08 4.54v18.31c0 6.73-1.12 8.07-3.56 8.07-.28 0-.4.81 0 .81h9.49c.4 0 .28-.81 0-.81-2.66 0-3.73-1.34-3.73-8.07l.01-16.64 22.82 26.55V8.56c0-5.38 1.66-6.54 3.86-6.54.28 0 .32-.72 0-.72zm-5.95 26.74c0 .3-.9.19-1.01.07L207.36 3.18c-.1-.12-.09-.17.03-.17h1.13c.16 0 .33.19.43.31l20.43 24.09c.1.12.12.25.12.43v.2zM184 .51c-7.59 0-16.93 5.73-16.93 17.28 0 10.12 6.4 16.4 16.7 16.4 13.36 0 17.24-9.84 17.24-16.68 0-9.61-7.36-17-17.01-17zm-13.9 17.52c0-8.2 5.18-14.44 8.18-15.06-2.66 1.53-6.99 7.24-6.83 15.06.15 7.32 2.39 10.67 5.66 13.65-3.27-2.04-7.01-5.48-7.01-13.65zm3.92-.45c0-10.3 5.04-15.43 9.96-15.43 5.91 0 10.18 4.84 10.18 14.89 0 10.29-4.94 15.28-10.11 15.28-5.26 0-10.03-3.24-10.03-14.74zm15.79 14.1c2.66-1.53 6.9-6.76 6.83-14.58-.07-7.49-2.38-11.15-5.65-14.13C194.26 5.01 198 8.93 198 17.1c0 8.2-5.19 13.95-8.19 14.58zM264.72 25.04c-1.34 2.57-6.2 7.01-12.82 7.01h-3.8l.01-27.44c0-1.59 2.14-2.6 2.95-2.6.28 0 .32-.72 0-.72h-12.2c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v23.65c0 3.07-1.82 4.3-3.57 4.3-.28 0-.32.81 0 .81h23.46s3.1-8.17 3.23-8.48c.13-.31-.33-.62-.53-.23zm-18.97 6.79c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57z"/></g><g><path d="M136.35 24.16c-1.63 0-2.95 1.29-2.95 2.88 0 1.59 1.32 2.88 2.95 2.88s2.95-1.29 2.95-2.88c-.01-1.6-1.33-2.88-2.95-2.88zM133.99 28s-.42-1.04 0-1.94c.5 1.02 0 1.94 0 1.94zm3.33-3.25c-1.02.49-1.94 0-1.94 0s1.04-.42 1.94 0zm-1.95 4.57s.92-.49 1.94 0c-.89.41-1.94 0-1.94 0zm2.72-.53c-.36.41-.91-.16-1.75-.16s-1.4.55-1.76.14c-.41-.36.15-.89.15-1.74s-.55-1.39-.14-1.75c.36-.41.91.16 1.75.16s1.4-.55 1.76-.14c.41.36-.15.89-.15 1.74s.55 1.39.14 1.75zm.6-2.73c.42.9 0 1.94 0 1.94s-.49-.92 0-1.94z"/><path d="M136.35 22.98c-.6 0-1.16.12-1.68.34a.94.94 0 0 1-.2-.22c-.13-.29-.36-.13-.36-.13s-.15-.32-.18-.56c-.04-.23-.27-.25-.46-.06-.18.19-.34.25-.34.25l-2.7-2.6.84-.87.37.35-.6.62 1.08 1.04 2.97-3.08-1.73-1.67-1.15 1.18.76.74.35-.37.23.22-.61.63-2.29-2.21.61-.63.23.22-.35.37.65.62 1.15-1.19-1.73-1.67-2.97 3.08 1.08 1.04.6-.62.37.35-.84.86-1.96-1.89c-.29-.28-.72-.02-.95.23s-.46.7-.17.99l5.63 5.43s-.06.16-.24.35c-.18.19-.16.43.07.45.24.03.57.17.57.17s-.15.24.14.36c.04.01.08.05.12.09-.29.55-.45 1.17-.45 1.83 0 2.24 1.86 4.05 4.15 4.05s4.15-1.81 4.15-4.05c-.02-2.22-1.87-4.04-4.16-4.04zm-9.58-4.76c-.18-.17-.16-.3.07-.53.11-.12.26-.33.51-.08l2.05 1.98 1.43-1.49-.91-.88-.64.66-.52-.5 2.38-2.47 1.2 1.16-.55.57-.19-.18.32-.33-.68-.65-1.1 1.14 2.77 2.68 1.1-1.14-.71-.68-.32.33-.23-.22.55-.57 1.11 1.07-2.35 2.44-.43-.42.61-.64-1-.97-1.43 1.49 3.02 2.92-.59.61-5.47-5.3zm5.99 6.17c-.13-.16-.25-.03-.35-.14-.07-.07-.05-.18.09-.32.17-.19.55-.59.76-.79.21-.21.37-.34.49-.22.12.12.03.24.19.4.16.16.3-.08.44.28-.95.65-1.39 1.34-1.39 1.34-.41-.24-.09-.38-.23-.55zm3.59 6.11c-1.96 0-3.55-1.55-3.55-3.47 0-1.91 1.59-3.47 3.55-3.47s3.55 1.55 3.55 3.47c-.01 1.92-1.6 3.47-3.55 3.47z"/><path d="M160.09 32.24c1.04-.68.81-1.97.81-1.97s-.57.4-1.36.55c-.5.1-.87.85-.62 1.46-.28.21-.34.55-.34.55-.59.25-1.17.25-1.17.25.98-1.88.95-1.95.66-3.18-.19-.83-.27-1.07-.62-.99-.59.13-.62-1.1-.1-1.84 0 0 1.84 1.48 3.73-.08 1.83-1.5 1.31-4.02-.85-6.23-2.16-2.22-2.33-3.11-2.29-4.47 1.42.06 1.59-1.04 1.46-1.21.99-.42.55-1.32.55-1.32.36-.55.17-1.46.17-1.46-.93-.06-1.48.28-1.48.28-.61-.19-1.08.66-1.08.66-1.17.02-.78 2.23-.78 2.23s-.52 1.31-.17 2.39c.93 2.9 2.6 3.68 3.66 5.53.43.75.42 2.18-.53 2.54-.89.34-1.65-.34-2.12-2.24-.47-1.9-.64-1.95-1.76-3.45-1.12-1.5-1.17-2.25-1.25-3.81-.08-1.55-.23-3.18-.23-3.18.25.06.32-.13.32-.13-.47-.62-.51-1.36-.51-1.36.19 0 .26-.15.26-.15-.57-.59-.3-.76-.57-1.27.32.02.38-.23.38-.23-.68-.51-.61-.97-1.27-1.72.19.02.3-.11.3-.11-.53-.64-.74-1.19-1.76-1l-.28-.32s.82-.06 1.21-.57c.4-.51-.32-1.02-.32-1.02s-.17.2-.26.17c-.23-.08.02-.34-.3-.49-.26-.12-.11-.62.28-.55.4.08.1.59.38.68.28.1.39-.47.65-.38.15.06.19-.07.59-.76.25-.42-.15-.4.1-.93.18-.38.23-.95-1.42-1.19-.04-1.37-1.31-.89-1.76-.93-.25-.89-1.06-1.06-2.22-.96l-.09.19c-.78-.04-1.27.15-1.27.15l.06.32c-.78-.08-1.08.45-1.57.55l.1.23c-.72.44-.61.98-1.31 1.36l.28.29-.17.3c-.76-.02-1.23.34-1.23.34-.91-.13-1.14.76-1.14.76-.97.17-1.23 1.25-1.14 1.69-.79.25-.62 1.19-.62 1.19-.51.23-.74.97.02 1.38 0 0-.34.87-1.34.46s-.74-1.14-.57-1.29c.7.57 1.21.07 1.14-.57 1.04-.3.76-1.33.76-1.33 1.27-.68.47-2.1.47-2.1.57-.55.02-1.23.02-1.23.02-.89-.57-1.71-.57-1.71-.91.15-1.25.74-1.25.74-.97.02-1.17.98-1.17.98-1 .04-1.35.95-1.21 1.7-.61.34-.7 1.21-.36 1.82-.53.61-.08 1.35.51 1.36 0 0-.11.91-1.16.91s-1.44-1.02-1.17-1.46c.78.32 1.14-.36.99-.97.95-.72.11-1.72.11-1.72.59-.87.06-1.53-.53-2.08 0-.57-.44-.62-.44-.62-.38-1.04-1.14-1.46-1.14-1.46s-.76.42-1.14 1.46c0 0-.44.06-.44.62-.59.55-1.12 1.21-.53 2.08 0 0-.83 1 .11 1.72-.15.61.21 1.29.99.97.26.44-.13 1.46-1.17 1.46s-1.16-.91-1.16-.91c.59-.02 1.04-.76.51-1.36.34-.61.25-1.48-.36-1.82.13-.76-.21-1.67-1.21-1.7 0 0-.21-.97-1.17-.99 0 0-.34-.59-1.25-.74 0 0-.59.81-.57 1.7 0 0-.55.68.02 1.23 0 0-.8 1.42.47 2.1 0 0-.28 1.02.76 1.33-.08.64.44 1.14 1.14.57.17.15.43.87-.57 1.29-1 .42-1.34-.46-1.34-.46.76-.42.53-1.15.02-1.38 0 0 .17-.95-.62-1.19.1-.44-.17-1.51-1.14-1.69 0 0-.23-.89-1.14-.76 0 0-.47-.36-1.23-.34l-.17-.3.28-.29c-.7-.38-.59-.93-1.31-1.36l.1-.23c-.49-.09-.8-.62-1.57-.55l.06-.32s-.49-.19-1.27-.15l-.09-.19c-1.16-.1-1.97.08-2.22.96-.46.04-1.72-.44-1.76.93-1.65.25-1.6.82-1.42 1.19.25.53-.15.5.1.93.4.68.44.82.59.76.26-.1.36.47.64.38.28-.09-.02-.61.38-.68.4-.07.54.43.29.55-.32.15-.08.42-.3.49-.1.03-.27-.17-.27-.17s-.72.51-.32 1.02c.4.51 1.21.57 1.21.57l-.28.32c-1.02-.19-1.23.36-1.76 1 0 0 .11.13.3.11-.66.76-.59 1.21-1.27 1.72 0 0 .06.25.38.23-.26.51 0 .68-.57 1.27 0 0 .08.15.27.15 0 0-.04.74-.51 1.36 0 0 .08.19.32.13 0 0-.15 1.63-.23 3.18-.08 1.55-.13 2.31-1.25 3.81s-1.29 1.55-1.76 3.45c-.47 1.89-1.23 2.57-2.12 2.24-.95-.36-.96-1.79-.53-2.54 1.06-1.85 2.73-2.63 3.66-5.53.35-1.08-.17-2.39-.17-2.39s.4-2.22-.78-2.23c0 0-.47-.85-1.08-.66 0 0-.55-.34-1.48-.28 0 0-.19.91.17 1.46 0 0-.44.91.55 1.32-.13.17.04 1.27 1.46 1.21.04 1.36-.13 2.25-2.29 4.47-2.16 2.22-2.68 4.73-.85 6.23 1.89 1.55 3.73.08 3.73.08.53.74.49 1.97-.1 1.84-.35-.08-.43.16-.62.99-.28 1.23-.32 1.31.66 3.18 0 0-.59 0-1.18-.25 0 0-.06-.34-.34-.55.25-.61-.12-1.36-.62-1.46-.8-.15-1.36-.55-1.36-.55s-.23 1.29.82 1.97c0 0-1.21-.27-1.88.62.78.27.79.82 1.52 1 .81.21 1.21-.6 1.21-.6s.25.16-.06.57c-.23.3-.22.44.15.55 2.99.89 6.08.65 6.08.65s-.62.34-.87 1.15c1.29-.32 3.62.61 5.04-1.42 0 0 1.65-.45 3.94-.85 0 0-.51.3-.81.83 0 0 2.01.99 4.6-.51.12-.07.3.13.11.21-1.1.44-1.35 1.1-1.35 1.1s2.24 1.19 4.45-.26c0 0-.34 1.1.79 1.48 0 0 1.08-.4 2.24-.65 0 0-.11.28.13.4 0 0 .93-.15 1.63-.98.71.83 1.64.98 1.64.98.25-.11.13-.4.13-.4 1.16.25 2.24.65 2.24.65 1.14-.38.79-1.48.79-1.48 2.22 1.46 4.45.26 4.45.26s-.25-.66-1.35-1.1c-.19-.08-.01-.28.11-.21 2.6 1.5 4.6.51 4.6.51-.3-.53-.81-.83-.81-.83 2.29.4 3.94.85 3.94.85 1.42 2.03 3.75 1.1 5.04 1.42-.25-.81-.87-1.15-.87-1.15s3.09.25 6.08-.65c.37-.11.38-.24.15-.55-.3-.4-.06-.57-.06-.57s.4.81 1.21.6c.73-.19.74-.74 1.51-1-.71-.86-1.92-.6-1.92-.6zm-53.98 1.14c-.49-.06-.89-.49-.89-.49s.36-.32.95-.27c.59.06.61.84-.06.76zm.55-1.42c-.75-.31-.7-.93-.7-.93s.19.11.59.21c.7.17.62.93.11.72zm.57.91c-.13.21-.42-.13-.44-.3 0 0 .62.01.44.3zm45.33-24.73s-.27.07-.47.04c-.2-.03-.28.12-.01.27.81.45 1.05 1.13 1.05 1.13s-.41-.06-.87-.45c-.2-.17-.31.02-.16.27.26.43 1.25.52 1.39 1.56 0 0-.58-.21-.99-.61-.19-.19-.32-.05-.2.18.33.65 1.4.75 1.45 1.93 0 0-.43-.14-.84-.57-.2-.21-.37 0-.14.3s.81.58.88 1.22c.07.64.26 3.53.4 4.38.14.85.38 1.83 1.39 3.05 1.01 1.22 1.15 1.49 1.49 2.67.75 2.62 1.69 3.29 2.88 2.95 1.19-.34 1.65-2.22.74-3.56-1.22-1.8-4.52-4.44-3.29-7.42 0 0-.41-.68.1-1.32 0 0 .16.1.21.3.33-.28 0-.69.48-1.08 0 0 .17.17.14.43.38-.1.27-1.01 1.46-.98.13 1.05-.51.82-.75 1.39 0 0 .37-.1.52.02-.18.71-.68.48-.89.79 0 0 .24.01.4.21 0 0-.24.88-1.29.54 0 0-.3.31-.21 1.32.08.95.31 1.83 2.11 3.87.63.72 2.01 2.14 2.01 3.59 0 1.35-.95 2.55-2.21 2.55-1.59 0-2.28-1.15-2.49-2.23-.09-.45-.6-.28-.51.24.13.78.43 1.52.43 1.52s-.21.43-.38.96c-.17.54-.14.73.01.98.27.42.07.99.57.92.3-.04.3.09.43.52.27.93.21.98.03 1.5-.18.53-.5 1.36-.62 1.58-.23.41-.45-.07-.89.17-.36.2-.78.04-.5-.31 0 0-.2-.14-.35.06 0 0-.27-.85-.98-.47 0 0-.34-.37-.65-.27 0 0 .35-.57 2.21.01.3.09.54-.4.14-.54 0 0 .3-.98.34-1.16.04-.18.13-.24-.2-.51-2.07-1.74-2.24-1.65-2.51-2.72-.27-1.08-.4-1.26-.74-2.09-.87-2.14-.65-2.87-1.26-3.56-1.26-1.4-1.72-2.24-1.72-2.24s-.11-.01-.14.11c-.44-.33-.24-.68-.65-1.01 0 0-.14.08-.17.35-.64-.47-.48-1.28-.72-1.59 0 0-.16.07-.23.3 0 0-.21-.37-.21-.52 0-.16-.08-.26.18-.47.27-.21.37-.13.44.11.4-.33.58-.78.99-1.19 0 0 .2.09.34.34 0 0 .37-.5.6-1.33.38.07.58 0 .54-.51-.09-.96.38-1.19.33-2.34-.02-.41-.41-.27-.4.06.04.92-.26.94-.35 1.74-.57-.71-.5.28-.74 1.36 0 0-.15-.06-.23-.31-.14-.47-.33.26-.84 1.13-.13-.33-.16-.54-.55-.07-.4.47-1.82 1.68-3.19 2.68-.52.38-.18.7-.41 1.18-.16.33-.45.58-.45.58s-.18-.33-.54-.31c0 0 .09-.64-.45-.89 0 0 .68-.86-.13-1.49.5-.17.67-.11.26-.84 0 0 .45-.44-.04-1.02.47-.33.61.12.65.55.06.62.37 1.2.71.89.37-.34 2.06-2.09 2.52-2.88.47-.79.23-1.4 1.43-2.82.22-.26 0-.51-.23-.3-.14.13-.44.25-.44.25s-.04-.74.44-1.4c.2-.27.03-.43-.37-.06 0 0-.06-.6.89-1.4.26-.22.09-.34-.35-.18 0 0 .18-.54.78-.67.6-.13.78.1.81.21.03.11.24.14.26 0s.18-.47.61-.4c.43.07.4.35.4.48s.09.25.21.1c.18-.22.86-.4 1.3.25zm2.02 24.88c-.25.28-.57.46-.57.46-.06-.38.25-.66.25-.66.32.01.32.2.32.2zm-1.57-1.76s-1.7-.1-2.39 1.94c0 0-.5.03-.8-.1 0 0 .4-.19.65-.97s.49-1.63.64-2.15c.2-.7-.59-.45-.39-1.1.35-1.15.27-1.27.69-1.41.42-.13.55-.1 1.05-.9 0 0 .25.57.35 1.22.1.65.65 1.14 2.69 2.73 0 0-.1.6-.3 1.1-2.14-.4-1.99.25-2.79 1.79 0 0-.35.03-.7-.05 0-.01 1.31-.64 1.3-2.1zm-2 2.02c.14-.62.85-1.3 1.5-1.47-.17.69-.85 1.31-1.5 1.47zm2.24-.52c.32.02.36.17.36.17-.45.38-.7.61-.7.61-.09-.52.34-.78.34-.78zm-10.83-11.68s-.04 2.47-.08 4.27c-.06 3.04-1.16 6.87-9.2 6.87s-9.13-3.83-9.19-6.87c-.04-1.81-.08-4.27-.08-4.27.21-.1.33-.25.33-.25-.39-.35-.51-.64-.51-.64.81.13 1.09-.3 1.09-.3-.58-.62-.79-1.03-.79-1.03.52.06.98-.11.98-.11.1-.97-.91-1.01-.96-1.78.24.02.45.17.45.17.6-1.25-.71-1.25-.44-2.32.4-.13.58-.43.58-.43a.722.722 0 0 1-.25-.1c.45-.19.57-.51.57-.51.13.33.13.61.13.61.64-.11.83-.56.83-.56.07.29.3.58.3.58.51-.18.69-.55.69-.55s3.4.07 6.25.07 6.25-.07 6.25-.07.18.36.69.55c0 0 .23-.29.3-.58 0 0 .19.45.83.56 0 0 0-.28.13-.61 0 0 .12.32.57.51 0 0-.09.06-.26.1 0 0 .18.29.58.43.27 1.07-1.03 1.07-.44 2.32 0 0 .21-.15.45-.17-.05.76-1.06.81-.96 1.78 0 0 .46.17.98.11 0 0-.21.41-.79 1.03 0 0 .28.43 1.09.3 0 0-.12.29-.51.64.06-.01.19.15.39.25zm-19-1.41s-.1-.4.31-.54c0 0 .22.34.57.65 0 0-.37.24-.88-.11zm.17 1.11s-.46.01-.79-.28c0 0 .01-.27.26-.31.01 0 .31.17.53.59zm-4.27-9.12c1.5 1.41.91 2.46.91 2.46s-.42-.44-.44-.93c-.02-.49-.58-1.2-.58-1.2.13-.1.11-.33.11-.33zm-.23-1.08c.33-.02.28-.41.28-.41s.49.33.82.83c.43.64.22.75.34 1.44-.97-.76-1.44-1.86-1.44-1.86zm-.49-3.17s.68.43.7 1.5c.01.4-.38.58-.55-.04l.15-.21s-.56-.59-.3-1.25zm-1.17-1.69s.25.22.61.42c.57.32.18 1.05.18 1.05s-.1-.17-.66-.49c-.42-.24-.28-.89-.13-.98zm-.06 1.31s-.16.04-.38-.04l.2-.18s.04.13.18.22zm.59-4c-.75.02-.92-.51-.7-.8s.68-.13.64.15c-.04.27.06.65.06.65zm-.31 2.32c-.27-.15-.14-1.18.43-.62.38.38.31 1.08.31 1.08s-.28-.21-.74-.46zm.12-1.31c-.32-.52.06-.86.43-.44.37.43.25.91.25.91s-.45-.11-.68-.47zm.64-.97s-.28-.28-.17-.94c0 0 .86.04 1.15.96 0 0-.47-.12-.98-.02zm.4 1.48c.57.51 1.24.72 1.11 1.82-.91-.6-1.17-.84-1.11-1.82zm.88 3.46c-.6-.9-1.28-1-.9-1.96 0 0 1.13.47.9 1.96zM118.6 3.5c.85-.19 1.3.43 1.3 1.19 0-.01-1.06-.22-1.3-1.19zm.96 6.3s-.05-.38.18-.72c1.5.89 1.14 2.23 1.14 2.23-.43-.47-.42-.93-1.32-1.51zm.87-5.03s1.66.46 1.38 2.13c-.51-.96-1.51-.84-1.67-1.64 0 0 .24.09.41.05 0 .01-.12-.26-.12-.54zm-.02 1.5c1.24.54 1.09 1.99 1.09 1.99-.42-.64-1.27-.69-1.41-1.36.16 0 .31-.14.31-.14-.1-.23.01-.49.01-.49zm-.18 1.45c.58.65 1.13.74.95 2.02 0 0-.68-.54-1.09-1.12 0 0 .19-.29.14-.9zm.66 5.93s.34.1.85.16c0 0 .21.81 1.25.74.07.31-.02.32-.28.41-.26.09-.5.29-.56 1.09-.01.21-.13.21-.32-.01l-1.09-1.25c0-.01.19-.58.15-1.14zm1.82.41c-.66-.16-.43-.92-.29-1.06.13-.13.17-.42-.15-.3-.57.22-.32.6-.69.53-.37-.07-.6-.16-.6-.16.18-.37.22-.76.22-.76.09.09.28-.02.28-.02-.28-.56.06-.79.06-.79s.52.5.85.72c.26.18.41.06.46-.03.38-.75 1.04-.38 1.04-.38.81-.5 1.28-.06 1.28-.06.82-.4 1.29.1 1.29.1l.31.68c-.49-.16-.93.03-.93.03-.4-.25-.99-.09-.99-.09-.66-.26-1.01.18-1.01.18-.22-.31-.54-.47-.38-.06.1.26.13.66-.12.62-.25-.04-.37.1-.16.35-.35.12-.47.5-.47.5zm23.45-8.8c-.16.8-1.16.67-1.67 1.64-.28-1.67 1.38-2.13 1.38-2.13 0 .28-.12.54-.12.54.17.04.41-.05.41-.05zm2.24-2.88c-.04-.27.42-.44.64-.15.22.29.05.82-.7.8 0 0 .1-.38.06-.65zm.34 4.32c-.56.32-.66.49-.66.49s-.38-.73.18-1.05c.35-.2.61-.42.61-.42.15.09.29.74-.13.98zm.37.11l.2.18c-.22.07-.38.04-.38.04.14-.09.18-.22.18-.22zm-1.19-1s-.07-.7.31-1.08c.57-.56.7.47.43.62-.47.25-.74.46-.74.46zm.6-1.77c-.23.36-.68.47-.68.47s-.12-.48.25-.91c.38-.42.76-.08.43.44zm-.63-.97c-.51-.1-.98.02-.98.02.28-.92 1.15-.96 1.15-.96.11.65-.17.94-.17.94zm-.34 5.8c-.17.62-.55.44-.55.04.02-1.07.7-1.5.7-1.5.26.66-.3 1.26-.3 1.26l.15.2zm-.46 3.12s-.56.71-.58 1.2c-.02.49-.44.93-.44.93s-.59-1.05.91-2.46c0 0-.02.23.11.33zm-1.33.44c.12-.68-.09-.79.34-1.44.33-.5.82-.83.82-.83s-.05.39.28.41c.01.01-.46 1.11-1.44 1.86zm.85-4.42c-.23-1.49.9-1.96.9-1.96.38.96-.3 1.06-.9 1.96zm1.09-4.51c-.24.98-1.3 1.19-1.3 1.19 0-.76.45-1.38 1.3-1.19zm-.21 1.05c.06.98-.21 1.22-1.11 1.82-.13-1.11.55-1.31 1.11-1.82zm-.93 4.53c.23.33.18.72.18.72-.9.58-.88 1.04-1.32 1.52 0-.01-.36-1.35 1.14-2.24zm-1 5.7l-1.09 1.25c-.19.22-.31.22-.32.01-.06-.79-.29-1-.56-1.09s-.35-.1-.28-.41c1.04.07 1.25-.74 1.25-.74.51-.06.85-.16.85-.16-.04.57.15 1.14.15 1.14zm.65-6.16c-.41.58-1.09 1.12-1.09 1.12-.18-1.28.37-1.37.95-2.02-.05.61.14.9.14.9zm-1.41-.36s-.16-1.44 1.09-1.99c0 0 .11.26.02.49 0 0 .15.14.31.14-.15.67-1 .72-1.42 1.36zm-.04 3.24s.34.23.06.79c0 0 .19.1.28.02 0 0 .04.4.22.76 0 0-.24.09-.6.16-.37.07-.12-.31-.69-.53-.32-.12-.28.16-.15.3.13.13.37.9-.29 1.06 0 0-.12-.38-.47-.5.21-.25.09-.4-.16-.35s-.22-.35-.12-.62c.16-.41-.16-.25-.38.06 0 0-.35-.44-1.01-.18 0 0-.59-.16-.99.09 0 0-.44-.19-.93-.03l.31-.68s.47-.5 1.29-.1c0 0 .47-.44 1.28.06 0 0 .66-.37 1.04.38.05.1.19.21.46.03.33-.22.85-.72.85-.72zm-2.67 5.13c-.03-.54.41-.84.41-.84.32 0 .28.4.28.4-.4.16-.69.44-.69.44zm.53 1.63c-.51.35-.93.13-.93.13.32-.47.76-.59.76-.59.3.12.17.46.17.46zm-.38-3.92c.49-.23.63-.53.63-.53.37.1.32.34.32.34-.51.45-.95.19-.95.19zm-.2-.52c-.71-.18-.46-.94-.46-.94.26-.22.62.04.62.04-.2.48-.16.9-.16.9zm-.85-.97c-.13.38-.22 1.02-.22 1.02-.62-.47-.29-.99-.29-.99.2-.13.51-.03.51-.03zm-.98.11c-.21.44-.26.94-.26.94-.37-.43-.18-.94-.18-.94.2-.14.44 0 .44 0zm-7.06-.92c-3.5 0-5.47.79-5.87.92-.4.13-.44-.17-.16-.3.28-.13 2.61-1.05 6.03-1.05s5.74.92 6.02 1.05c.28.13.24.43-.16.3-.39-.13-2.36-.92-5.86-.92zm4.21.98s-.93.09-4.21.09c-3.29 0-4.21-.09-4.21-.09s.94-.57 4.21-.57c3.28 0 4.21.57 4.21.57zm-10.5-1.15c.02-.01.04-.01.07-.01.17 0 .3.13.3.3 0 .08-.03.16-.09.21l-.28-.5zm.69-.06c0-.16.13-.3.3-.3.17 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.02-.26c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3c-.17 0-.3-.13-.3-.3zm1.08-.25c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.06-.16c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.13-.3-.3zm1.08-.08c0-.16.13-.3.3-.3.16 0 .3.13.3.3s-.13.3-.3.3c-.17-.01-.3-.14-.3-.3zm1.06-.03c0-.16.13-.3.3-.3s.3.13.3.3-.13.3-.3.3-.3-.14-.3-.3zm1.06.03c0-.16.13-.3.3-.3s.3.13.3.3-.13.3-.3.3-.3-.14-.3-.3zm1.08.08c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.07.16c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.14-.3-.3zm1.07.25c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.13-.3-.3zm1.02.26c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.14-.3-.3zm1.02.57a.272.272 0 0 1-.09-.21c0-.16.13-.3.3-.3.02 0 .05 0 .07.01l-.28.5zm-6.02-1.95c-3.25 0-6.41 1.21-6.41 1.21l-.5-.74s.87.44 1.9.13c1.13-.34 1.38-1.1 1.38-1.1s.78.59 1.96.44c.94-.12 1.67-.89 1.67-.89s.74.77 1.67.89c1.18.15 1.96-.44 1.96-.44s.24.77 1.38 1.1c1.03.31 1.9-.13 1.9-.13l-.5.74s-3.16-1.21-6.41-1.21zm7.05.02c-.79.47-2.64.57-3.29-1.02 0 0-.76.72-1.96.58-1.01-.11-1.8-1.11-1.8-1.11s-.79.99-1.8 1.1c-1.19.13-1.96-.58-1.96-.58-.65 1.59-2.5 1.49-3.29 1.02-.2-.12-.11-.35.1-.26s.79.41 1.64.23c1.14-.25 1.46-1.43 1.46-1.43s.88.98 2.17.71c1.09-.23 1.67-1.32 1.67-1.32s.59 1.09 1.67 1.32c1.29.27 2.17-.71 2.17-.71s.32 1.19 1.46 1.43c.85.19 1.43-.13 1.65-.23.22-.09.31.15.11.27zm-13.84 3.45s-.06-.5-.26-.94c0 0 .24-.13.44 0-.01 0 .18.51-.18.94zm-1.03-.03s-.09-.63-.22-1.02c0 0 .31-.1.51.03 0 0 .32.52-.29.99zm-1.24-.94s.35-.26.62-.04c0 0 .25.77-.46.94 0-.01.05-.43-.16-.9zm-.66.88s.15.3.63.53c0 0-.44.27-.96-.19.01 0-.03-.24.33-.34zm.37 1.98s.44.29.41.84c0 0-.29-.28-.69-.44 0 0-.04-.4.28-.4zm.04 2.02s.44.12.76.59c0 0-.41.22-.93-.13.01-.01-.12-.35.17-.46zM142 19.78c.35-.31.57-.65.57-.65.41.15.31.54.31.54-.51.35-.88.11-.88.11zm1.23.41c.25.04.26.31.26.31-.34.29-.79.28-.79.28.23-.42.53-.59.53-.59zm8.26-14.49c-.24.09-.54-.12-.2-.37.26.16.2.37.2.37zm-.63-4.07c.45-.04.56.2.49.6-.04.2-.06.34.42.33 1.15-.04 1.38.25 1.13.49-.18.17-.29.3-.05.48.29.22-.01.83-.33.71-.96-.36-1.25-.33-1.62.51-.37.84-.46 1.55 1.16 1.35 0 0-.03.42-1.07.36-1.04-.05-1.23-1.68.04-3.01.3-.31.25-.48.05-.68-.02-.38-.02-.73-.75-.38-.65.31-.6.53-.22.51s.65.27.65.27-.63.6-.89 1.66c-.36 1.5.51 1.97.51 1.97s-.53.4-1.07-.31c0 0 .25-.62-.11-1.03 0 0 .2-.58-.27-1.27 0 0 .35-.35.11-1.06 0 0 .69-.29.36-1.09 0 .01.66-.34 1.46-.41zm-1.05-.51l-.35.17a1.19 1.19 0 0 1-.46-.67c.56-.21.81.5.81.5zm-.7.39c-.58.32-1.29-.35-1.32-.65.78-.35.95.35 1.32.65zm-1.1.23s-.63.44-1.61-.37c0 0 .91-.62 1.61.37zm-.92.38c-.35.73-1.29.21-1.95.33.66-1.19 1.54-.22 1.95-.33zm-.67.74c-.23.73-1.18.35-1.76.76.33-.97 1.05-.64 1.76-.76zm-.23.81c.02.75-1.22.86-1.83 1.52.02-1.55 1.83-1.52 1.83-1.52zm-2.25 4.12s.12.09.3.03c-.09.53.1.85-.09 1.55 0 0 .16.1.35.07.12.66-.28.88 0 1.53 0 0-.24.33-.77.63 0 0-.69-.65-1.36-.33 0 0-.72-.44-1.3 0 0 0-.21-.18-.58-.09 0 0 .47-.61.33-1.44 0 0 .88-.85 1.58-1.9.7-1.05.89-1.89 1.3-2.43 0 0 .14.34-.09.67 0 0 .1.14.28.16-.12.85.16 1.08.05 1.55zm-2.08-2.25c.14.2.18.64.04.77-.18-.11-.27-.56-.04-.77zm-.84 1.11c.17.04.28-.06.15-.26-.21-.32-.17-1.07.49-1.38 0 0-.55 1.26.21 2 0 0 .42-.09.41-.83-.01-.92-.37-1.82.4-2.04 0 0-.16.35-.06.79.04.15.21.12.2-.15-.01-.27.3-.85 1.05-.75 0 0-.5.72-.9 1.49-.4.78-.46 1.32-1.49 2.81 0 0-.11-1.06-.91-1.04-.2-.39.09-.73.45-.64zm-2.2.98c-.15.29-.49.1-.31-.1.12-.14 0-.43-.29-.18-.76.68-.83 2.01.29 2.38 1.11.36 2.09-.54 2.14-1.54.01-.23-.27-.33-.27-.01 0 .31-.57.22-.4-.18.24-.56 1.11-.25 1.01.45-.16 1.14-1.35 1.97-2.59 1.61-1.24-.36-1.57-1.95-.46-2.95.44-.39 1.14.03.88.52zm-1.06-4.05c.2.14.24.54.07.86-.23-.3-.23-.68-.07-.86zm-.77 1.18c-.4-.6-.24-1.41.4-1.5 0 0-.25 1.24.54 1.86 0 0 .68-.9.06-2.06 0 0-.04-.61.44-.75 0 0 .05.54.25.8.06.08.13-.06.09-.3-.06-.33.3-1 .95-1.11 0 0 .75.92-.04 1.5-.13.1-.05.3.12.23.29-.12.44-.31.44-.31s.28.51-.19.7c-1.64.66-1.56 1.49-1.56 1.49s1.02.2 1.73-.89c.2.64.04 1.15-.61 1.32-.19.05-.23.22-.05.34.27.17.26.87-.36.96 0 0-.61-.82-1.61-.11 0 0-.23-.94-1.12-.86-.47-.41-.25-1.37.52-1.31zm2.92-.48c-.09.3-.64.69-1 .7.16-.35.63-.69 1-.7zm-5.25 2.41c-.16.2-.46.04-.35-.15.19-.34-.09-.45-.32-.15-.59.77-.3 2.26.84 2.59 1.08.31 1.8-.54 1.96-.98.16-.44.15-1.27-.14-1.2-.2.05 0 .27-.16.32-.34.11-.52-.5-.07-.64s.71.18.81.47c.29.85-.51 2.7-2.31 2.36-1.68-.31-1.81-2.27-1.26-2.99.61-.8 1.4-.23 1 .37zm-3.01-2.07c.21-.05.12-.19.02-.25-.61-.39-.36-1.22.09-1.53-.19 1.5 1.13 1.62 1.13 1.62s.31-.79-.5-1.49c-.4-.35-.47-.65-.26-.8.12-.09.32.14.45.25.15.14.27.06.15-.1-.61-.8.43-1.44.43-1.44s1.03.64.42 1.44c-.12.16 0 .23.15.1.12-.11.33-.34.45-.25.21.15.14.45-.26.8-.81.7-.5 1.49-.5 1.49s1.31-.12 1.12-1.62c.45.3.7 1.14.09 1.53-.1.06-.19.2.02.25.46.1.69.8.25 1.12-.48-.29-1.23-.27-1.75.61-.51-.89-1.27-.9-1.75-.61-.44-.32-.21-1.02.25-1.12zm.45-1.31c.23.03.56.4.52.76-.4-.03-.6-.6-.52-.76zm1.57.76c-.04-.36.3-.74.52-.76.08.16-.12.73-.52.76zm-3.86 3.06c-.16-.05.04-.28-.16-.32-.28-.07-.3.76-.14 1.2.16.44.88 1.28 1.96.98 1.14-.32 1.43-1.81.84-2.59-.23-.3-.51-.19-.32.15.11.19-.19.35-.35.15-.4-.6.39-1.18 1.01-.35.55.72.42 2.67-1.26 2.99-1.8.34-2.6-1.51-2.31-2.36.1-.3.36-.61.81-.47.45.12.26.73-.08.62zm-1.27-3.55c.16.18.16.56-.07.86-.17-.32-.13-.72.07-.86zm-1.43 3.45c-.62-.09-.64-.79-.36-.96.18-.12.14-.28-.05-.34-.65-.18-.81-.69-.61-1.33.7 1.09 1.73.89 1.73.89s.07-.82-1.56-1.49c-.47-.19-.19-.7-.19-.7s.15.19.44.31c.18.08.25-.13.12-.23-.79-.57-.04-1.5-.04-1.5.65.11 1.01.79.95 1.11-.05.25.03.38.09.3.2-.26.25-.8.25-.8.47.14.44.75.44.75-.61 1.16.06 2.06.06 2.06.79-.63.54-1.86.54-1.86.64.09.8.9.4 1.5.76-.05.99.9.54 1.3-.9-.07-1.12.86-1.12.86-1.02-.69-1.63.13-1.63.13zm-.72-2.75c.38.01.85.35 1 .7-.37-.01-.92-.4-1-.7zM126.32 8c.17.4-.4.49-.4.18s-.29-.22-.28.01c.05 1 1.02 1.9 2.14 1.54 1.11-.36 1.05-1.7.29-2.38-.29-.25-.41.04-.29.18.18.2-.16.39-.31.1-.25-.49.45-.91.89-.51 1.11 1 .78 2.59-.46 2.95-1.24.36-2.43-.48-2.59-1.61-.1-.71.78-1.02 1.01-.46zm-1.88-2.46c.24.21.14.66-.04.77-.14-.12-.11-.57.04-.77zm-.95-.76c-.01.27.16.3.2.15.1-.44-.06-.79-.06-.79.77.22.41 1.12.4 2.04-.01.74.41.83.41.83.76-.75.21-2 .21-2 .66.32.7 1.06.49 1.38-.13.2-.02.31.15.26.36-.09.64.25.46.64-.8-.02-.91 1.04-.91 1.04-1.04-1.49-1.1-2.03-1.5-2.81s-.89-1.49-.89-1.49c.73-.1 1.05.49 1.04.75zm-1.43 3.05c.18.05.3-.03.3-.03-.11-.47.18-.7.04-1.54.18-.02.28-.16.28-.16-.23-.33-.09-.67-.09-.67.41.53.6 1.37 1.3 2.42.7 1.05 1.58 1.9 1.58 1.9-.14.83.33 1.44.33 1.44-.37-.09-.58.09-.58.09-.58-.44-1.3 0-1.3 0-.67-.31-1.36.33-1.36.33-.53-.3-.77-.63-.77-.63.28-.65-.12-.87 0-1.53.19.03.35-.07.35-.07-.19-.7.01-1.02-.08-1.55zm-.12-2.64c-.61-.67-1.85-.77-1.83-1.52 0 0 1.81-.03 1.83 1.52zm-.3-1.57c-.58-.41-1.53-.04-1.76-.76.71.12 1.43-.21 1.76.76zm-.47-1.17c-.67-.12-1.6.4-1.95-.33.4.11 1.28-.86 1.95.33zm-1.27-1.08c-.98.81-1.61.37-1.61.37.7-.99 1.61-.37 1.61-.37zm-1.39-.51c-.03.3-.74.96-1.32.65.37-.3.53-1 1.32-.65zM117.3.62s-.07.38-.46.67l-.35-.17s.25-.71.81-.5zM115 5.33c.35.26.04.46-.2.37 0 0-.05-.21.2-.37zm-.76.77c1.62.2 1.53-.52 1.16-1.35-.37-.83-.65-.87-1.62-.51-.32.12-.62-.49-.33-.71.24-.18.12-.31-.05-.48-.25-.24-.02-.53 1.13-.49.47.02.45-.13.42-.33-.07-.4.04-.64.49-.6.8.06 1.46.42 1.46.42-.33.8.36 1.09.36 1.09-.24.72.11 1.06.11 1.06-.47.69-.27 1.27-.27 1.27-.36.41-.11 1.03-.11 1.03-.54.71-1.07.31-1.07.31s.87-.47.51-1.97c-.26-1.06-.89-1.66-.89-1.66s.27-.29.65-.27.44-.2-.22-.51c-.74-.35-.74 0-.75.38-.2.2-.24.37.05.68 1.26 1.33 1.08 2.95.04 3.01-1.04.05-1.07-.37-1.07-.37zm-5.35 25.43c-.18-.52-.24-.57.03-1.5.13-.44.13-.57.43-.52.49.07.3-.5.57-.92.16-.25.18-.44.01-.98-.17-.54-.38-.96-.38-.96s.3-.74.43-1.52c.08-.52-.42-.69-.51-.24-.21 1.08-.91 2.23-2.5 2.23-1.26 0-2.21-1.2-2.21-2.55 0-1.45 1.38-2.87 2.01-3.59 1.8-2.04 2.03-2.92 2.11-3.87.08-1.01-.21-1.32-.21-1.32-1.05.34-1.29-.54-1.29-.54.16-.2.4-.21.4-.21-.21-.31-.71-.09-.89-.79.16-.11.53-.02.53-.02-.24-.57-.88-.34-.75-1.39 1.19-.03 1.08.88 1.46.98-.03-.26.14-.43.14-.43.48.38.16.79.48 1.08.06-.2.21-.3.21-.3.51.64.1 1.32.1 1.32 1.23 2.98-2.07 5.62-3.29 7.42-.91 1.34-.45 3.22.74 3.56 1.19.34 2.13-.33 2.88-2.95.34-1.18.48-1.45 1.49-2.67s1.25-2.2 1.39-3.05c.14-.85.33-3.74.4-4.38.07-.64.65-.92.88-1.22s.06-.51-.14-.3c-.41.43-.84.57-.84.57.04-1.18 1.12-1.28 1.45-1.93.12-.24-.01-.37-.2-.18-.41.4-.99.61-.99.61.14-1.03 1.13-1.13 1.39-1.56.15-.25.04-.44-.16-.27-.46.39-.86.45-.86.45s.24-.68 1.05-1.13c.27-.15.18-.3-.01-.27-.2.03-.47-.04-.47-.04.44-.65 1.12-.47 1.33-.21.12.15.21.03.21-.1s-.03-.41.4-.48c.43-.07.6.26.61.4.01.14.23.11.25 0 .03-.11.21-.34.81-.21s.78.67.78.67c-.44-.16-.61-.04-.36.18.95.81.89 1.4.89 1.4-.4-.37-.56-.22-.37.06.48.66.44 1.4.44 1.4s-.3-.13-.44-.25c-.23-.21-.45.04-.23.3 1.21 1.42.96 2.03 1.43 2.82s2.15 2.54 2.52 2.88c.34.31.65-.27.71-.89.04-.44.18-.88.65-.55-.5.58-.04 1.02-.04 1.02-.41.72-.24.67.25.84-.81.62-.13 1.49-.13 1.49-.54.26-.45.89-.45.89-.36-.01-.54.31-.54.31s-.3-.25-.45-.58c-.23-.48.11-.79-.41-1.18-1.37-1-2.79-2.21-3.19-2.68-.4-.47-.43-.26-.55.07-.51-.88-.69-1.6-.84-1.13-.07.25-.23.31-.23.31-.24-1.08-.17-2.07-.74-1.36-.1-.81-.4-.82-.35-1.74.01-.33-.38-.47-.4-.06-.06 1.15.41 1.38.33 2.34-.04.51.16.58.54.51.23.84.6 1.33.6 1.33.14-.26.34-.34.34-.34.41.41.6.87.99 1.19.07-.24.17-.33.44-.11.27.21.18.31.18.47 0 .16-.21.52-.21.52a.475.475 0 0 0-.23-.3c-.24.31-.08 1.12-.72 1.59-.03-.27-.17-.35-.17-.35-.41.33-.21.68-.65 1.01-.03-.13-.14-.11-.14-.11s-.45.84-1.72 2.24c-.62.69-.4 1.42-1.26 3.56-.33.82-.47 1.01-.74 2.09-.27 1.08-.44.98-2.51 2.72-.33.27-.24.33-.2.51.04.18.34 1.16.34 1.16-.4.14-.15.63.14.54 1.86-.58 2.21-.01 2.21-.01-.31-.1-.65.27-.65.27-.71-.38-.98.47-.98.47-.16-.2-.35-.06-.35-.06.28.35-.13.51-.5.31-.44-.24-.67.24-.89-.17-.13-.26-.45-1.09-.63-1.62zm6.3-1.55c.15.52.39 1.37.64 2.15s.65.97.65.97c-.3.13-.8.1-.8.1-.69-2.04-2.39-1.94-2.39-1.94-.02 1.46 1.3 2.09 1.3 2.09-.35.08-.7.05-.7.05-.8-1.54-.65-2.19-2.79-1.79-.2-.5-.3-1.1-.3-1.1 2.04-1.59 2.59-2.07 2.69-2.73.1-.65.35-1.22.35-1.22.5.8.63.77 1.05.9.42.13.33.25.69 1.41.2.65-.58.4-.39 1.11zm.1 3.3c-.65-.16-1.33-.78-1.5-1.47.65.17 1.36.85 1.5 1.47zm-1.9.25s-.25-.23-.7-.61c0 0 .04-.15.36-.17-.01.01.43.27.34.78zm-1.1-.06s-.32-.17-.57-.46c0 0 0-.19.32-.21 0 .01.31.3.25.67zm1.31 2.01c.36-.49 2.39-1.25 3.02-.75-.2.26-1.23.94-3.02.75zm.28-1.13c-4.55.19-6.33-.63-6.33-.63l.21-.3c1.02.25 1.4.11 1.82.3.42.19.49-.25 1.31.06.29.11.42 0 .59-.25.19 0 .57.17.74.36.16.18.47.19.4.06-.08-.13.08-.32.08-.32s.38.06.79.42c.28.24.25-.06.53-.25 1.97 0 3.05-.23 3.05-.23.81.25 1.12-.36 1.12-.36.3.17.55.15.55.15.4.23.89.25.89.25s-2.04.58-5.75.74zm4.83-1.63s.1-.21.32-.21c0 0 .47.28.44.66 0 0-.51-.11-.76-.45zm.62-.55c-.84-.24-1.13.23-.89.72-.89-.36-.72.25-.72.25s-.17.25-.49.08c-.18-.09-.68-.62-.89-1.14-.21-.51-.34-1.31-.53-1.89-.19-.59.46-.34.34-1.04-.08-.48-.29-1.25-.49-1.76-.21-.51-.55-.3-.93-.68-.27-.27-.64-.78-.64-.78s.51-.83.91-2.67c.22-1.01.66-1.25.66-1.25s.36.83 1.27 1.76c.3.31.42.55.47 1.25.06.7.34 1.59.44 2.59.04.46.14.65-.26 1.29-.47.76-.55.87-.1 2.46.13.45.34.58.66.49.82-.21 1.21-.25 1.51-.02-.24.07-.32.34-.32.34zm.4 1.44s.13-.23.11-.47c0 0 .47 0 .81.28.01 0-.58.15-.92.19zm-.02-1.19s.04-.3.36-.32c0 0 .55.38.55.85 0-.01-.4-.27-.91-.53zm-1.36-1.19c-.35.07-.35.03-.51-.7-.17-.73-.03-.8.29-1.37.26-.46.45-.75.38-1.18-.06-.43-.27-2.26-.44-3.13-.18-.86-.21-1-1.18-2.22-.51-.63-.76-1.24-.76-1.24l.46-.57c.1.14.29.18.29.18.24-.29.18-.77.56-.98.16-.05.33.08.33.08.31-.43.02-.51.75-1.34.16.02.24.22.24.22.32-.4.05-.68.59-1.69.45.32 1.09.85 1.57 1.15.48.3.44.37.64 1.16.27 1.1.86 1.04.86 1.04.16.26.66.45.66.45l.12 4.45c.15 5.63 4.03 7.08 8.8 7.55-.19.32-.09.61-.09.61s-.89-.2-1.61.34c-.28.21-.48.11-.48.11-1.08-1.8-2.65-1.95-2.65-1.95-.33.24.32 1.26.32 1.26-1.07-2.03-2.85-2.54-2.85-2.54-.05 1.29.83 1.92.83 1.92l-.63-.21c-.43-2.2-1.96-2.52-1.96-2.52-.29 1.43.81 2.33.81 2.33l-.44-.08c-.29-.76-.91-1.56-.91-1.56 1.45-2.5.14-4.29.14-4.29-.56.76-.81 1.52-.81 1.52-.22-.56-.29-1.1-.29-1.1 1.93-2.58.89-4.69.89-4.69-.76.51-1.11 1.44-1.11 1.44l-.03-.7c1.19-2.54-.61-4.18-.61-4.18-1.45 2.58.27 4.18.27 4.18l.03.67c-.61-1.58-1.82-1.9-1.82-1.9-.4 2.73 1.77 3.98 1.77 3.98.02.49.1.92.1.92-.59-.64-1.33-.92-1.33-.92-.18 3.19 2.03 4.02 2.03 4.02.14.35.19.67.19.67-.99-.66-1.82-.61-1.82-.61.22 1.76 1.72 2.57 1.72 2.57-.43.02-.75.15-.75.15-.77-1.35-1.15-1.59-2.56-1.3zm10.73 2.83c-.67-.1-1.19-.68-1.35-1.19.38.11 1.03.38 1.35 1.19zm-2.44-.79c-.67-.1-1.31-1.06-1.32-1.45.57.14 1.29.94 1.32 1.45zm-2.33-.75c-.67-.26-1.11-1.37-1.05-1.72.6.24 1.02 1.21 1.05 1.72zm-1.63-.21c-.65-.16-1.81-.97-1.97-1.85.84.19 1.83 1.23 1.97 1.85zm-.33-4.62c.43.75.1 2.01-.21 2.09-.37-.63-.02-1.85.21-2.09zm-.99 1.34c-.89-.43-1.42-2.03-1.36-2.38.98.63 1.33 1.87 1.36 2.38zm-.46-6.54c-.61-.56-.59-2.21-.32-2.66.64.7.54 2.16.32 2.66zm.35 3.57c-.37-.62.25-2.27.67-2.63.3.7-.24 2.39-.67 2.63zm-.54-1.06c-.94-.51-1.26-1.93-1.2-2.28.94.55 1.17 1.78 1.2 2.28zm.9 9.42c.36-.44 2.22-1.08 2.85-.58-.2.26-1.32.92-2.85.58zm3.45.8c.45-.49 2.01-.91 2.75-.3-.27.22-1.62.83-2.75.3zm.07-1.57c-2.25-.79-4.22-.26-4.22-.26l.3-.42c1.84-.26 2.99-.08 5.19.68 1.81.63 4.05 1.1 4.05 1.1l-.93.23c0-.01-1.47-.31-4.39-1.33zm4.32 2.4c-.38-.17-.32-.57-.32-.57 1.1-.3 2.24-.53 2.24-.53.36.1.36.49.36.49s-1.05.19-2.28.61zm2.75-.49c-.04-1.17-1.46-1.17-1.46-1.17 1.5-.72 2.14.57 2.14.57l-.68.6zm.95-2.46c1.01 0 .87.87 0 1.31-.87-.44-1.01-1.31 0-1.31zm.95 2.46l-.68-.61s.64-1.29 2.14-.57c0 0-1.42 0-1.46 1.18zm2.75.49c-1.23-.42-2.27-.61-2.27-.61s0-.4.36-.49c0 0 1.14.23 2.23.53 0 0 .06.4-.32.57zm4.39-.83c-1.14.53-2.48-.08-2.76-.3.76-.61 2.31-.2 2.76.3zm.6-1.38c.63-.5 2.49.15 2.85.58-1.53.34-2.65-.32-2.85-.58zm-.67-.19c-2.92 1.02-4.4 1.33-4.4 1.33l-.93-.23s2.24-.47 4.05-1.1c2.2-.76 3.35-.95 5.19-.68l.3.42c.01-.01-1.96-.53-4.21.26zm-3.95.41c.32-.81.97-1.08 1.35-1.19-.16.51-.68 1.1-1.35 1.19zm2.44-.79c.03-.51.75-1.31 1.32-1.45-.02.4-.65 1.35-1.32 1.45zm2.33-.75c.03-.51.45-1.48 1.05-1.72.06.35-.38 1.46-1.05 1.72zm3.6-2.06c-.16.88-1.32 1.69-1.97 1.85.14-.62 1.13-1.66 1.97-1.85zm-1.64-2.77c.22.24.57 1.47.21 2.09-.3-.09-.64-1.34-.21-2.09zm.7 4.67s1.5-.81 1.72-2.57c0 0-.83-.05-1.82.61 0 0 .05-.32.19-.67 0 0 2.2-.83 2.03-4.02 0 0-.73.29-1.33.92 0 0 .08-.43.1-.92 0 0 2.17-1.25 1.77-3.98 0 0-1.21.32-1.82 1.9l.03-.67s1.72-1.6.27-4.18c0 0-1.8 1.65-.6 4.18l-.03.7s-.35-.92-1.11-1.44c0 0-1.04 2.1.89 4.69 0 0-.06.54-.29 1.1 0 0-.26-.75-.81-1.52 0 0-1.31 1.79.14 4.29 0 0-.63.8-.91 1.56l-.45.08s1.1-.9.81-2.33c0 0-1.53.32-1.96 2.52l-.62.21s.88-.63.83-1.92c0 0-1.79.51-2.85 2.54 0 0 .65-1.02.32-1.26 0 0-1.56.14-2.65 1.95 0 0-.2.1-.48-.11-.72-.54-1.61-.34-1.61-.34s.11-.3-.08-.61c4.76-.47 8.65-1.92 8.8-7.55l.12-4.45s.5-.19.66-.45c0 0 .59.06.86-1.04.19-.79.16-.86.64-1.16.48-.3 1.12-.83 1.57-1.15.54 1.01.27 1.3.59 1.69 0 0 .08-.21.24-.22.74.83.45.91.75 1.34 0 0 .18-.13.33-.08.38.21.32.69.56.98 0 0 .19-.03.29-.18l.46.57s-.26.61-.76 1.24c-.97 1.21-1.01 1.35-1.18 2.22-.18.87-.38 2.7-.45 3.13-.06.43.12.72.38 1.18.32.57.46.64.29 1.37-.16.73-.17.77-.51.7-1.42-.29-1.8-.05-2.55 1.28-.02.02-.34-.11-.77-.13zm1.65-5.71c.06.35-.47 1.95-1.36 2.38.03-.51.38-1.75 1.36-2.38zm-1.25-.59c-.43-.24-.97-1.93-.67-2.63.42.36 1.04 2.01.67 2.63zm.67-6.24c.27.45.29 2.11-.32 2.66-.22-.49-.32-1.95.32-2.66zm-.13 5.18c.03-.51.26-1.74 1.2-2.28.06.36-.25 1.78-1.2 2.28zm.05 8.42c.34-.28.81-.28.81-.28-.02.25.11.47.11.47-.33-.04-.92-.19-.92-.19zm.04-.48c0-.47.55-.85.55-.85.32.02.36.32.36.32-.52.27-.91.53-.91.53zm2.48-1.09c.32.08.54-.04.66-.49.46-1.59.38-1.7-.1-2.46-.4-.64-.31-.83-.26-1.29.1-1 .38-1.9.44-2.59.06-.7.17-.94.47-1.25.91-.93 1.27-1.76 1.27-1.76s.44.24.66 1.25c.4 1.84.91 2.67.91 2.67s-.38.51-.64.78c-.38.38-.72.17-.93.68a9.51 9.51 0 0 0-.49 1.76c-.11.7.53.45.34 1.04-.19.59-.32 1.38-.53 1.89-.21.51-.72 1.04-.89 1.14-.32.17-.49-.08-.49-.08s.17-.61-.72-.25c.24-.49-.05-.96-.89-.72 0 0-.08-.27-.32-.34.3-.23.69-.19 1.51.02zm-.57.87c-.25.34-.76.46-.76.46-.04-.38.43-.66.43-.66.23-.01.33.2.33.2zm2.09 2.01c.63-.5 2.66.26 3.02.75-1.8.19-2.82-.49-3.02-.75zm2.74-.38c-3.71-.15-5.74-.74-5.74-.74s.49-.02.89-.25c0 0 .25.02.55-.15 0 0 .3.61 1.12.36 0 0 1.08.23 3.05.23.28.19.26.48.53.25.42-.36.79-.42.79-.42s.15.19.08.32c-.08.13.24.12.4-.06.17-.19.55-.36.74-.36.17.25.29.35.59.25.81-.3.89.13 1.31-.06.42-.19.8-.06 1.82-.3l.21.3c-.01 0-1.79.81-6.34.63zm6.65-1.48c-.18-.28.44-.3.44-.3-.02.17-.31.51-.44.3zm.68-1.63c.4-.1.59-.21.59-.21s.05.62-.7.93c-.52.21-.59-.55.11-.72zm.44 2.14c-.66.08-.64-.7-.06-.76.59-.06.95.27.95.27s-.4.43-.89.49z"/><path d="M136.35 25.91c-.64 0-1.16.5-1.16 1.13 0 .62.52 1.13 1.16 1.13s1.16-.51 1.16-1.13c-.01-.63-.53-1.13-1.16-1.13zm0 1.79c-.38 0-.68-.3-.68-.67 0-.37.31-.67.68-.67.38 0 .68.3.68.67 0 .37-.31.67-.68.67z"/></g></svg>
                <meta itemprop="url" content="https://static.zeit.de/assets/3.167/images/structured-data-publisher-logo-zon.png">
                <meta itemprop="width" content="565">
                <meta itemprop="height" content="60">
            </span>
        </a>
    </div>
    <!-- special teaser -->
    <div class="header__teaser"></div>
    <a class="header__menu-link" href="#navigation" role="button" aria-controls="navigation" aria-label="Menü" data-ct-label="menu">
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--menu" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Menu"><title>Menu</title><g><path d="M0 3h18v2H0zM0 8h18v2H0zM0 13h18v2H0z"/></g></svg>
                    <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol header__menu-icon header__menu-icon--close" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Schlie&#223;en"><title>Schlie&#223;en</title><path d="M16.207 3.207l-1.414-1.414L9 7.586 3.207 1.793 1.793 3.207 7.586 9l-5.793 5.793 1.414 1.414L9 10.414l5.793 5.793 1.414-1.414L10.414 9z"/></svg>
    </a>
</div>

<div class="nav" id="navigation">
    <nav class="nav__classifieds" data-ct-row="classifieds">
<ul class="nav__classifieds-list">
        
    <li>
        <a href="https://abo.zeit.de/?utm_medium=referral&amp;utm_source=zeitde&amp;utm_campaign=keine&amp;icode=01w0014k0000keiaboall1805">Abo</a>
    </li>
        
    <li>
        <a href="https://shop.zeit.de/?et=l6VVNm&amp;et_cid=42&amp;et_lid=175&amp;et_sub=Startseite_header&amp;wt_zmc=fix.int.zshop.zeitde.topnavi.startseite.link.zeitshop.1">Shop</a>
    </li>
        
    <li>
        <a href="https://www.zeitakademie.de/?mc=zeitakademie.Footer.Textservice.zeitakademie.textservice.textservice">Akademie</a>
    </li>
        
    <li>
        <a href="https://jobs.zeit.de/?wt_zmc=fix.int.zonaudev.zeitde.topnav.stellenmarkt_startseite.textlink.link.x&amp;utm_medium=fix&amp;utm_source=zeitde_zonaudev_int&amp;utm_campaign=topnav&amp;utm_content=stellenmarkt_startseite_textlink_link_x">Jobs</a>
    </li>
        
    <li class="nav__classifieds-item--has-dropdown">
        <a href="#" role="button" aria-controls="mehr" data-follow-mobile="true">mehr</a>
    
<ul class="nav__dropdown-list" id="mehr" aria-hidden="true" data-ct-column>
        
    <li>
        <a href="http://marktplatz.zeit.de/hamburg/">Hamburg Hafenstadt-Lotse</a>
    </li>
        
    <li>
        <a href="http://marktplatz.zeit.de/urlaubsziele/">Urlaubsziele</a>
    </li>
        
    <li>
        <a href="http://marktplatz.zeit.de/kulturveranstaltungen/">Kulturveranstaltungen</a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/angebote/partnersuche/index?pscode=01_100_20003_0001_0001_0005_empty_AF00ID_GV00ID">Partnersuche</a>
    </li>
        
    <li>
        <a href="http://zeit.immowelt.de/">Immobilien</a>
    </li>
        
    <li>
        <a href="https://www.academics.de/?wt_zmc=fix.int.aca.zeitde.homepage.acade.link.mehr_dropdown.x&amp;utm_medium=fix&amp;utm_source=zeitde_aca_int&amp;utm_campaign=homepage&amp;utm_content=acade_link_mehr_dropdown_x">academics</a>
    </li>
        
    <li>
        <a href="https://www.e-fellows.net/?utm_source=zeit.de&amp;utm_medium=referral&amp;utm_campaign=zeitnavigation">E-FELLOWS.NET KARRIERENETZWERK</a>
    </li>
        
    <li>
        <a href="https://zeitreisen.zeit.de?wt_mc=zr.intern.link.zeit_online.navigation.hp.link.link&amp;utm_source=zeit_online&amp;utm_medium=link&amp;utm_campaign=navigation_hp&amp;utm_content=link">ZEIT Reisen</a>
    </li>
        
    <li>
        <a href="https://www.weltkunst.de/?wt_zmc=fix.int.zkunst.zon.weiterleitung%20zu%20hp.WKOnlineHome.desktopteaser.link.x">Weltkunst</a>
    </li>

</ul></li>

</ul></nav>

    <nav class="nav__services" data-ct-row="services">
<ul class="nav__services-list">
        
    <li>
        <a href="https://premium.zeit.de/?wt_zmc=fix.int.zonpme.zeitde.dach.premium.text.epaper.epaper&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_epaper_epaper">E-Paper</a>
    </li>
        
    <li>
        <a href="https://premium.zeit.de/zeit-audio?wt_zmc=fix.int.zonpme.zeitde.dach.premium.audio.audio.audio&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_audio_audio_audio">Audio</a>
    </li>
        
    <li>
        <a href="https://premium.zeit.de/zeit-apps?wt_zmc=fix.int.zonpme.zeitde.dach.premium.text.apps.apps&amp;utm_medium=fix&amp;utm_source=zeitde_zonpme_int&amp;utm_campaign=dach&amp;utm_content=premium_text_apps_apps">Apps</a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/2018/index">Archiv</a>
    </li>

</ul></nav>

    <div class="nav__login" data-ct-row="usermenu" >
        	<!-- start::cut_mark::login -->
		                                        
        
        
    <a href="https://meine.zeit.de/anmelden?url=https%3A%2F%2Fwww.zeit.de%2Fframebuilder%3Fmeetrics%3D1%26ressort%3Dkultur%26page_slice%3Dupper_body%26useSSL%3Dtrue%26banner_channel%3Dkultur%252Ffilm%252Fnetzfilmblog%252Fblogs%26loginstatus_enforced%3D1%26ivw%3D1%26hide_search%3D1&amp;entry_service=sonstige" class="nav__login-link">
        Anmelden
        <span class="nav__login-register">
            / Registrieren
                        <svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" class="svg-symbol nav__login-icon" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Login"><title>Login</title><g><path d="M9.276 9.462L6.585 11.25l1.608 1.608 3.858-3.859-3.858-3.86-1.608 1.609 2.614 1.736-2.55-.498H0v2.043h6.667z"/><path d="M2.936 0v4.452h1.706V1.705h11.179v14.59H4.642v-2.749H2.936V18h14.59V0z"/></g></svg>
        </span>
    </a>

<script type="text/javascript">

window.rawrConfig = window.rawrConfig || {};
window.rawrConfig.sso = function() {
    this.remote_auth = "e30=, 0aa29db9b699f88e5df771034a118ba4e19ad2e7, 1530714242";
    this.name = "ZEIT ONLINE";
    this.icon = "https://www.zeit.de/favicon.ico";
    this.loginUrl = "https://meine.zeit.de/anmelden?url=https%3A%2F%2Fwww.zeit.de%2Fframebuilder%3Fmeetrics%3D1%26ressort%3Dkultur%26page_slice%3Dupper_body%26useSSL%3Dtrue%26banner_channel%3Dkultur%252Ffilm%252Fnetzfilmblog%252Fblogs%26loginstatus_enforced%3D1%26ivw%3D1%26hide_search%3D1&entry_service=sonstige";
    this.registerUrl = "https://meine.zeit.de/registrieren_email?template=rawr&url=https%3A%2F%2Fwww.zeit.de%2Fframebuilder%3Fmeetrics%3D1%26ressort%3Dkultur%26page_slice%3Dupper_body%26useSSL%3Dtrue%26banner_channel%3Dkultur%252Ffilm%252Fnetzfilmblog%252Fblogs%26loginstatus_enforced%3D1%26ivw%3D1%26hide_search%3D1&entry_service=rawr";
    this.logoutUrl = "https://meine.zeit.de/abmelden?url=https%3A%2F%2Fwww.zeit.de%2Fframebuilder%3Fmeetrics%3D1%26ressort%3Dkultur%26page_slice%3Dupper_body%26useSSL%3Dtrue%26banner_channel%3Dkultur%252Ffilm%252Fnetzfilmblog%252Fblogs%26loginstatus_enforced%3D1%26ivw%3D1%26hide_search%3D1&entry_service=sonstige";
    this.rawrReturnUrlParameter = "url";
    this.authInIframe = true;
};

</script>
        
    
        
	<!-- end::cut_mark::login -->
    </div>

    <div class="nav__search" data-ct-row="search"></div>

    <nav class="nav__ressorts" itemscope itemtype="http://schema.org/SiteNavigationElement" data-ct-row="mainnav">
<ul class="nav__ressorts-list">
        
    <li>
        <a href="https://www.zeit.de/politik/index" itemprop="url"><span itemprop="name">Politik</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/gesellschaft/index" itemprop="url"><span itemprop="name">Gesellschaft</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/wirtschaft/index" itemprop="url"><span itemprop="name">Wirtschaft</span></a>
    </li>
                    
    <li class="nav__ressorts-item--has-dropdown">
        <a href="https://www.zeit.de/kultur/index" class="nav__ressorts-link--current"  role="button" aria-controls="kultur" data-follow-mobile="true" itemprop="url"><span itemprop="name">Kultur</span></a>
    
<ul class="nav__dropdown-list" id="kultur" aria-hidden="true" data-ct-column>
        
    <li>
        <a href="https://www.zeit.de/kultur/literatur/index" itemprop="url"><span itemprop="name">Literatur</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/kultur/film/index" itemprop="url"><span itemprop="name">Film &amp; TV</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/kultur/musik/index" itemprop="url"><span itemprop="name">Musik</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/kultur/kunst/index" itemprop="url"><span itemprop="name">Kunst</span></a>
    </li>
        
    <li class="nav__dropdown-item--has-label" data-label="Anzeige">
        <a href="https://www.zeit.de/angebote/buchtipp/index" itemprop="url"><span itemprop="name">Buch-Entdeckungen</span></a>
    </li>

</ul></li>
        
    <li>
        <a href="https://www.zeit.de/wissen/index" itemprop="url"><span itemprop="name">Wissen</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/digital/index" itemprop="url"><span itemprop="name">Digital</span></a>
    </li>
        
    <li class="nav__ressorts-item--has-dropdown">
        <a href="https://www.zeit.de/campus/index" role="button" aria-controls="campus" data-follow-mobile="true" itemprop="url"><span itemprop="name">Campus</span></a>
    
<ul class="nav__dropdown-list" id="campus" aria-hidden="true" data-ct-column>
        
    <li>
        <a href="https://studiengaenge.zeit.de/sit" itemprop="url"><span itemprop="name">Studium-Interessentest</span></a>
    </li>
        
    <li>
        <a href="https://studiengaenge.zeit.de/" itemprop="url"><span itemprop="name">Studiengänge</span></a>
    </li>
        
    <li>
        <a href="https://ranking.zeit.de/" itemprop="url"><span itemprop="name">Uni-Rankings</span></a>
    </li>
        
    <li>
        <a href="https://jobs.zeit.de/campus/berufstest" itemprop="url"><span itemprop="name">Berufstest</span></a>
    </li>
        
    <li>
        <a href="https://jobs.zeit.de/campus/absolventen-jobs" itemprop="url"><span itemprop="name">Absolventen Jobs</span></a>
    </li>
        
    <li class="nav__dropdown-item--has-label" data-label="Anzeige">
        <a href="https://service.zeit.de/forschungskosmos/nrw/" itemprop="url"><span itemprop="name">Forschungskosmos</span></a>
    </li>
        
    <li class="nav__dropdown-item--has-label" data-label="Anzeige">
        <a href="https://deutsches-schulportal.de/" itemprop="url"><span itemprop="name">Das Deutsche Schulportal</span></a>
    </li>

</ul></li>
        
    <li>
        <a href="https://www.zeit.de/arbeit/index" itemprop="url"><span itemprop="name">Arbeit</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/entdecken/index" itemprop="url"><span itemprop="name">Entdecken</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/sport" itemprop="url"><span itemprop="name">Sport</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/zeit-magazin/index" itemprop="url"><span itemprop="name">ZEITmagazin</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/mobilitaet/index" itemprop="url"><span itemprop="name">Mobilität</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/spiele/index" itemprop="url"><span itemprop="name">Spiele</span></a>
    </li>
        
    <li>
        <a href="https://www.zeit.de/hamburg/index" itemprop="url"><span itemprop="name">Hamburg</span></a>
    </li>
        
    <li class="nav__ressorts-item--has-label" data-label="Anzeige">
        <a href="https://www.zeit.de/angebote/huf-haus/index" itemprop="url"><span itemprop="name">Traumhäuser aus Holz und Glas</span></a>
    </li>
        
    <li class="nav__ressorts-item--has-label" data-label="Anzeige">
        <a href="https://www.zeit.de/arbeit/angebote/talents/index" itemprop="url"><span itemprop="name">TALENTS@ZEIT</span></a>
    </li>

    <li class="nav__ressorts-item--more nav__ressorts-item--has-dropdown">
        <a href="#more-ressorts" role="button" aria-controls="more-ressorts" data-follow-mobile="true">mehr</a>
        <ul class="nav__dropdown-list" id="more-ressorts" aria-hidden="true" data-ct-column>
        </ul>
    </li>
    <li class="nav__ressorts-item--featured">
        <a itemprop="url" href="https://www.zeit.de/thema/d18">
                       <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 350 210" height="28" width="45" class="svg-symbol nav__ressorts-item--icon-featured-d18" preserveAspectRatio="xMinYMin meet" role="img" aria-label="Thema: D18"><title>Thema: D18</title><path class="st0" d="M50.9 166h11.8l5-37h14.5l-5 37H89l5-37h9v-10h-7.7l3.8-29H110V79h-9.5l5-35H93.8l-5 35H74.3l5-35H67.5l-5 35H53v11h8.1l-3.8 29H47v10h8.9l-5 37zm22-76h14.5l-3.8 29H69.1l3.8-29zM172.1 157.1c5.6-5.5 8.9-14.7 8.9-26.2V73.3c0-10-3.2-16.6-8.5-22.2S159 43.9 149 43.9h-26v122h24.5c10.5.1 19-3.3 24.6-8.8zM141 60h7.7c5.2 0 8.6.4 10.6 3 2 2.7 2.8 5.5 2.8 10.3v59.3c0 5.3-.9 10.2-2.9 12.7-2.1 2.5-5.4 4.7-10.4 4.7H141V60zM213 166h18V44h-17.7L195 54.5v18.7l18-13z"/><path class="st0" d="M0 0v210h350V0H0zm335 195H15V15h320v180z"/><path class="st0" d="M251 76.1c0-3.3.1-6.1.3-8.5.2-2.3.6-4.4 1.1-6.1.5-1.7 1.2-3.2 2-4.6.8-1.4 1.8-2.8 2.9-4.3 2.3-3 5.1-5.3 8.6-6.9 3.4-1.7 7.1-2.5 11.1-2.5s7.7.8 11.1 2.5 6.3 4 8.6 6.9c1.1 1.5 2.1 2.9 2.9 4.3.8 1.4 1.5 2.9 2 4.6s.9 3.7 1.1 6.1c.2 2.3.3 5.2.3 8.5 0 3.6-.1 6.7-.2 9.2s-.5 4.7-1 6.7c-.6 1.9-1.5 3.7-2.7 5.2s-2.8 3.2-4.9 4.9c2.1 1.6 3.7 3.2 4.9 4.8 1.2 1.6 2.1 3.5 2.7 5.6.6 2.2.9 4.8 1 8 .1 3.1.2 7 .2 11.5 0 3.8-.1 6.9-.3 9.3-.2 2.5-.4 4.6-.8 6.4-.3 1.8-.8 3.4-1.5 4.6-.6 1.3-1.4 2.6-2.3 3.9-1.9 3-4.7 5.5-8.2 7.6s-7.9 3.2-13 3.2-9.5-1.1-13-3.2-6.3-4.6-8.2-7.6c-.9-1.4-1.7-2.7-2.3-3.9-.6-1.3-1.1-2.8-1.5-4.6-.3-1.8-.6-4-.8-6.4-.2-2.5-.3-5.6-.3-9.3 0-4.6.1-8.4.2-11.5.1-3.1.5-5.8 1-8 .6-2.2 1.5-4 2.7-5.6s2.8-3.2 4.9-4.8c-2.1-1.7-3.7-3.3-4.9-4.9-1.2-1.5-2.1-3.3-2.7-5.2-.6-1.9-.9-4.2-1-6.7v-9.2zm34.5-6.9c0-2.4-.9-4.4-2.6-6.1-1.7-1.7-3.7-2.5-6-2.5s-4.3.8-6 2.5c-1.7 1.7-2.6 3.7-2.6 6.1V87c0 2.4.9 4.4 2.6 6.1s3.7 2.5 6 2.5 4.3-.8 6-2.5 2.6-3.7 2.6-6.1V69.2zm0 47.9c0-2.4-.9-4.4-2.6-6.1s-3.7-2.5-6-2.5-4.3.8-6 2.5-2.6 3.7-2.6 6.1V141c0 2.4.9 4.4 2.6 6.1 1.7 1.7 3.7 2.5 6 2.5s4.3-.8 6-2.5 2.6-3.7 2.6-6.1v-23.9z"/></svg>
        </a>
    </li>
    </ul></nav>
</div></header>
                                            <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-3">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile3' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile3';
                elem.className = "ad ad-desktop ad-desktop--3 ad-desktop--3-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-3').parentNode.appendChild(elem);
                AdController.render('iqadtile3');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 3 desktop')
                }
            }
        }
    </script>
</div>
                                <div class="ad-container">
    <script type="text/javascript" id="ad-mobile-1">
        if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile1' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile1';
                elem.className = "ad ad-mobile ad-mobile--1 ad-mobile--1-on-article";
                elem.setAttribute('data-banner-type', 'mobile');
                                document.getElementById('ad-mobile-1').parentNode.appendChild(elem);
                AdController.render('iqadtile1');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 1 mobile')
                }
            }
        }
    </script>
</div>
                        <main class="main main--centerpage" id="main" itemprop="mainContentOfPage">
<!-- Generated via framebuilder. ZON Version 3.167. Params: meetrics=1&amp;ressort=kultur&amp;page_slice=upper_body&amp;useSSL=true&amp;banner_channel=kultur%2Ffilm%2Fnetzfilmblog%2Fblogs&amp;loginstatus_enforced=1&amp;ivw=1&amp;hide_search=1 -->
<!-- ZON get frame body End -->
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" style="background-image:url()">
		<div class="site-branding" >
			<div>
				<span class="site-header__site-supertitle">Blog</span>
			</div>
			<div class="site-branding__main">
								<h2 class="site-branding__site-title"><a href="https://blog.zeit.de/netzfilmblog/" rel="home">Netzfilmblog</a></h2>
				
				<div class="site-branding__site-description">
					<div>Es geht auch ohne Fernsehen</div>
										<div class="site-branding__site-about-link"><a href="#colophon">Über dieses Blog</a></div>
									</div>
			</div>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<div class="site-main">

		
			<!-- template-parts/content-single.php -->
<a class="entry-backlink desktop-only" href="https://blog.zeit.de/netzfilmblog/">‹ Alle Einträge</a>
<article id="post-1568" class="post-1568 post type-post status-publish format-standard hentry category-kurzfilm tag-jason-wingrove tag-kurzfilm-2">
	<header class="entry-header">
		<h1 class="entry-title">Moving Day</h1>		<div class="entry-meta">
			<span class="zb-posted-on"><span class="posted-on__anchor"><time class="entry-date published updated" datetime="2011-11-09T16:13:38+00:00">9. November 2011 um 16:13</time> Uhr</span></span>		</div><!-- .entry-meta -->
		<div class="horizontal-line-long">&nbsp;</div>
	</header><!-- .entry-header -->
	<div class="entry-content">
		<p>Was passiert, wenn ein kleines Mädchen im Garten des neuen Anwesens auf nicht ganz so freundlich gesinnte Feen trifft, zeigt <em>Moving Day,</em> ein preisgekrönter Kurzfilm von <a href="http://www.jasonwingrove.com/">Jason Wingrove</a>.
<p><iframe src="http://player.vimeo.com/video/31708121?title=0&amp;byline=0&amp;portrait=0" width="540" height="304" frameborder="0" webkitAllowFullScreen allowFullScreen></iframe><div class="widget-author-box widget-author-articlebox"></div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
  	<div class="entry-footer__options">
		  <span class="zb-byline"> von <span class="author vcard"><a class="url fn n" href="https://blog.zeit.de/netzfilmblog/author/eike-kuehl/">Eike Kühl</a></span></span> <span class="entry-footer__option-seperator desktop-only">/</span>
      <a href="javascript:window.print()" class="print-link desktop-only">Artikel drucken</a> <span class="entry-footer__option-seperator desktop-only">/</span>
		  	<span class="zb-sharing-menu zb-sharing-menu--active js-zb-sharing-menu" data-ct-area="articlebottom">
		<span class="zb-sharing-menu__title">Teilen</span>
		<br />
		<span class="zb-sharing-menu__items" data-ct-row="social">
			<span class="zb-sharing-menu__item">
				<a class="zb-sharing-menu__link zb-sharing-menu__link--facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F" target="_blank" data-ct-label="facebook">
					Facebook
				</a>
			</span>
			<span class="zb-sharing-menu__item">
				<a class="zb-sharing-menu__link zb-sharing-menu__link--twitter" href="http://twitter.com/intent/tweet?text=Moving+Day&url=https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F&via=zeitonline" target="_blank" data-ct-label="twitter">
					Twitter
				</a>
			</span>
			<span class="zb-sharing-menu__item zb-sharing-menu__item--whatsapp">
				<a class="zb-sharing-menu__link zb-sharing-menu__link--whatsapp" href="whatsapp://send?text=Moving+Day+-+Artikel+auf+ZEIT+ONLINE%3A+https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F" data-ct-label="whatsapp">
					WhatsApp
				</a>
			</span>
			<span class="zb-sharing-menu__item">
				<a class="zb-sharing-menu__link zb-sharing-menu__link--mail" href="mailto:?subject=Moving%20Day%20-%20Artikel%20auf%20ZEIT%20ONLINE&amp;body=Artikel%20auf%20ZEIT%20ONLINE%20lesen%3A%20https%3A%2F%2Fblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F" data-ct-label="mail">
					Mail
				</a>
			</span>
		</span>
	</span>
  	</div>
		<p class="entry-footer__categories-headline">Kategorie</p>
    <span class="entry-footer__categories"><a href="https://blog.zeit.de/netzfilmblog/category/kurzfilm/" rel="category tag">Kurzfilm</a></span>
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->



			
		
		</div><!-- -site-main -->
	</div><!-- #primary -->

<div class="sidebar-wrapper-fullwidth" id="colophon">
	<div id="secondary" class="widget-area" role="complementary">
		<aside id="linkcat-1669" class="widget widget_links"><h2 class="widget-title">Filmblogs und Links</h2>
	<ul class='xoxo blogroll'>
<li><a href="http://www.onepointfour.co/">1.4</a></li>
<li><a href="http://www.artofthetitle.com/">Art of the Title</a></li>
<li><a href="http://creative.arte.tv/de/">ARTE Creative</a></li>
<li><a href="http://www.bildflimmern.de/">Bildflimmern</a></li>
<li><a href="http://blinkenlichten.com/" target="_blank">Blinkenlichten</a></li>
<li><a href="http://broadmark.de/">Broadmark</a></li>
<li><a href="http://denkfabrikblog.de">Denkfabrik</a></li>
<li><a href="http://webvideopreis.de/">Deutscher Webvideopreis</a></li>
<li><a href="http://www.gugelproductions.de/blog/">Digitaler Film</a></li>
<li><a href="http://vimeo.com/channels/wearedn">Director&#039;s Notes</a></li>
<li><a href="http://www.dok-leipzig.de/">DOK Leipzig</a></li>
<li><a href="http://www.doobybrain.com/" target="_blank">Doobybrain</a></li>
<li><a href="http://filmmitsenf.at">Film mit Senf</a></li>
<li><a href="http://filmshortage.com/">Film Shortage</a></li>
<li><a href="http://www.fuenf-filmfreunde.de/">Fünf Filmfreunde</a></li>
<li><a href="http://www.hackermovies.com">Hackermovies</a></li>
<li><a href="http://houseofshorts.com/">House of Shorts</a></li>
<li><a href="http://www.doclab.org/">IDFA Doclab</a></li>
<li><a href="http://iloveshortfilms.com/">iLoveShortfilms</a></li>
<li><a href="http://blog.interfilm.de/">Interfilm Berlin</a></li>
<li><a href="http://kinderfilmblog.de/">Kinderfilmblog</a></li>
<li><a href="http://www.kuriositas.com/" target="_blank">Kuriositas</a></li>
<li><a href="http://kurzbewegung.de/">Kurzbewegung</a></li>
<li><a href="http://kurzfilmkanon.blogspot.de/">Kurzfilm Kanon</a></li>
<li><a href="http://www.nfb.ca/explore-all-films/">National Film Board of Canada</a></li>
<li><a href="http://www.negativ-film.de/" target="_blank">NEGATIV</a></li>
<li><a href="http://netz-tv.blogspot.de/" target="_blank">Netz-TV Blog</a></li>
<li><a href="http://onetvmag.com/">OneTV Mag</a></li>
<li><a href="http://www.openculture.com/">Open Culture</a></li>
<li><a href="http://portable.tv/">Portable.tv</a></li>
<li><a href="http://seitenwaelzer.lima-city.de/quergelesen/">Quergelesen</a></li>
<li><a href="http://www.serienjunkies.de/">Serienjunkies</a></li>
<li><a href="http://www.shortoftheweek.com/">Short of the Week</a></li>
<li><a href="http://starsofvideo.de/">Stars of Video</a></li>
<li><a href="http://www.thecreatorsproject.com/de/">The Creators Project</a></li>
<li><a href="http://tubeid.de/" target="_blank">Tube-ID</a></li>
<li><a href="http://www.tubefilter.com/">Tubefilter</a></li>
<li><a href="http://www.vice.com/de/video">Vice Deutschland</a></li>
<li><a href="http://www.thevideoink.com/">VideoInk</a></li>
<li><a href="https://vimeo.com/channels/staffpicks" target="_blank">Vimeo Staff Picks</a></li>
<li><a href="http://webdoku.de/">Webdoku.de</a></li>
<li><a href="http://youtube-global.blogspot.de/">YouTube Creators Blog</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Letzte Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">alper</span> bei <a href="https://blog.zeit.de/netzfilmblog/2013/04/18/shore-stein-papier-zqnce-serie-youtube/comment-page-3/#comment-111899">Der Junkie am Küchentisch: &#8222;Shore, Stein, Papier&#8220;</a></li><li class="recentcomments"><span class="comment-author-link">Markus</span> bei <a href="https://blog.zeit.de/netzfilmblog/2014/12/19/netzfilmblog-ende/#comment-111499">Goodbye, Netzfilmblog!</a></li><li class="recentcomments"><span class="comment-author-link">Stefan Häfele</span> bei <a href="https://blog.zeit.de/netzfilmblog/2014/12/19/netzfilmblog-ende/#comment-111428">Goodbye, Netzfilmblog!</a></li><li class="recentcomments"><span class="comment-author-link">Robin</span> bei <a href="https://blog.zeit.de/netzfilmblog/2014/12/19/netzfilmblog-ende/#comment-111418">Goodbye, Netzfilmblog!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://community.zeit.de/user/247275' rel='external nofollow' class='url'>R.Wackermann</a></span> bei <a href="https://blog.zeit.de/netzfilmblog/2014/01/07/grace-helbig-my-damn-channel-netzwerke/comment-page-3/#comment-110986">Grace Helbig: Neue Inhalte auf alten Kanälen</a></li></ul></aside><aside id="search-3" class="widget widget_search"><h2 class="widget-title">Dieses Blog durchsuchen</h2><form accept-charset="utf-8" method="get" class="search" role="search" action="https://blog.zeit.de/netzfilmblog/">
	<label for="s" class="visually-hidden">suchen</label>
	<input class="search__input" id="s" name="s" type="search" placeholder="Suche">
	<button class="search__button" type="submit">
		<svg class="search__icon" role="img" aria-labelledby="title">
        <use xlink:href="https://blog.zeit.de/netzfilmblog/wp-content/themes/zon-blogs-theme/images/icons/icons.svg?312e36312e322e64657630#svg-search"></use>
    </svg>
	</button>
</form>
</aside>		<hr class="widget-area__clearfix"/>
	</div><!-- #secondary -->
</div>

	</div><!-- #content -->
</div><!-- #page -->

	
<!-- ZON get frame footer Start -->
            </main>
                            <!-- P7 -->
                    <div class="ad-container">
    <script type="text/javascript" id="ad-desktop-16">
        if ( typeof AdController !== 'undefined'   && !window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile16' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile16';
                elem.className = "ad ad-desktop ad-desktop--16 ad-desktop--16-on-article";
                elem.setAttribute('data-banner-type', 'desktop');
                                document.getElementById('ad-desktop-16').parentNode.appendChild(elem);
                AdController.render('iqadtile16');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 16 desktop')
                }
            }
        }
    </script>
</div>
                <div class="ad-container">
    <script type="text/javascript" id="ad-mobile-8">
        if ( typeof AdController !== 'undefined'   && window.Zeit.isMobileView()) {
            if ( !document.getElementById( 'iqadtile8' ) ) {
                var elem = document.createElement( 'div' );
                elem.id = 'iqadtile8';
                elem.className = "ad ad-mobile ad-mobile--8 ad-mobile--8-on-article";
                elem.setAttribute('data-banner-type', 'mobile');
                                document.getElementById('ad-mobile-8').parentNode.appendChild(elem);
                AdController.render('iqadtile8');
                if ( window.console && typeof window.console.info === 'function' ) {
                    window.console.info('AdController ' + AdController.VERSION + ' tile 8 mobile')
                }
            }
        }
    </script>
</div>
                        
<footer class="footer" data-ct-area="footernav">
    <a href="https://www.zeit.de/index" class="footer-brand" title="Nachrichten auf ZEIT ONLINE" data-ct-row="logo" data-ct-label="logo">
                <svg xmlns="http://www.w3.org/2000/svg" width="346" height="37" viewBox="0 0 346 37" class="svg-symbol footer-brand__logo" preserveAspectRatio="xMinYMin meet" role="img" aria-label="ZEIT ONLINE"><title>ZEIT ONLINE</title><g><path d="M71.91 32.94c-1.06 0-2.82-1.02-2.82-2.61l.01-25.72c0-1.59 1.84-2.6 2.65-2.6.29 0 .32-.72 0-.72H60.3c-.32 0-.28.72 0 .72.81 0 2.65 1 2.65 2.6v25.71c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81h11.61c.4.01.28-.8 0-.8zm-5.19-1.11c0 .12-.1.22-.21.22h-.8c-.12 0-.22-.1-.22-.22V3.26c0-.12.1-.21.22-.21h.8c.12 0 .21.1.21.21v28.57zM42.13 3.04c5.92 0 10.65 2.23 13.71 6.93.18.27.63.13.53-.13-.15-.38-3.57-8.54-3.57-8.54H29.1c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v24.1c0 2.31-1.52 3.84-3.27 3.84-.28 0-.32.81 0 .81h23.77l3.42-8.12c.12-.31-.33-.62-.53-.23-1.34 2.57-6.38 6.65-13.01 6.65h-4.58V18.47h6.04c3.96 0 5.96 2.77 6.51 3.54.26.36.81.22.6-.22-.2-.44-2.1-4.21-2.1-4.21s1.9-3.77 2.1-4.21c.2-.44-.23-.65-.46-.26s-3.16 3.46-7.29 3.46h-5.41V3.04h3.97zm-6.22 28.79c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM25.79 25.32c-.93 1.76-6.25 6.73-13.19 6.73H7.88L26.52 1.3H8.96c-2.1 0-4.11-.17-4.11-.17s-3.26 7.46-3.56 8.1c-.21.46.26.68.55.19.89-1.5 4.79-6.38 12.6-6.38h3.98L0 33.75h22.43s3.6-7.88 3.77-8.28c.17-.4-.22-.51-.41-.15zM4.78 32.05H3.8c-.12 0-.15-.1-.08-.22l17.3-28.58c.07-.12.23-.21.34-.21h.98c.12 0 .15.1.08.21L5.12 31.83c-.07.12-.22.22-.34.22zM102.05 9.48c-.17-.38-3.43-7.03-3.75-7.86-.3-.8-.91-.32-1.46-.32H78.65c-.55 0-1.16-.47-1.46.32-.32.84-3.2 7.73-3.37 8.11-.17.38.41.7.7.17C75.77 7.64 80 3.04 84.64 3.04v27.28c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81H93.6c.4 0 .28-.81 0-.81-1.06 0-2.82-1.02-2.82-2.61V3.04c4.49 0 9.06 4.42 10.56 6.61.34.5.88.21.71-.17zM88.42 31.83c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM331.74 3.04c5.92 0 10.65 2.23 13.71 6.93.18.27.64.13.53-.13-.15-.38-3.57-8.54-3.57-8.54h-23.7c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v24.1c0 2.31-1.52 3.84-3.27 3.84-.28 0-.32.81 0 .81h23.77l3.42-8.12c.13-.31-.33-.62-.53-.23-1.34 2.57-6.39 6.65-13.01 6.65h-4.58V18.47h6.04c3.96 0 5.96 2.77 6.51 3.54.26.36.81.22.6-.22-.2-.44-2.1-4.21-2.1-4.21s1.9-3.77 2.1-4.21c.2-.44-.23-.65-.46-.26s-3.16 3.46-7.29 3.46h-5.41V3.04h3.97zm-6.22 28.79c0 .12-.09.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.09-.21.21-.21h.8c.12 0 .21.1.21.21v28.57zM278.32 32.94c-1.06 0-2.82-1.02-2.82-2.61l.01-25.71c0-1.59 1.84-2.6 2.65-2.6.28 0 .32-.72 0-.72H266.7c-.32 0-.28.72 0 .72.82 0 2.65 1 2.65 2.6v25.71c0 1.59-1.59 2.61-2.65 2.61-.28 0-.4.81 0 .81h11.61c.4 0 .29-.81.01-.81zm-5.19-1.11c0 .12-.1.22-.22.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .22.1.22.21v28.57zM315.63 1.3h-9.94c-.32 0-.28.72 0 .72 2.32 0 3.86 1.09 3.86 6.54v15.27L290.67 1.3h-9.01c-.32 0-.28.72 0 .72 1.6 0 5.08 1.83 5.08 4.54v18.31c0 6.73-1.13 8.07-3.56 8.07-.28 0-.4.81 0 .81h9.49c.4 0 .28-.81 0-.81-2.66 0-3.73-1.34-3.73-8.07l.01-16.64 22.82 26.55-.01-26.22c0-5.38 1.66-6.54 3.87-6.54.28 0 .32-.72 0-.72zm-5.91 26.67c0 .3-.9.19-1.01.07L287.54 3.18c-.1-.12-.09-.17.03-.17h1.13c.16 0 .33.19.43.31l20.48 24.02c.1.12.12.25.12.43l-.01.2zM235.45 1.3h-9.94c-.32 0-.28.72 0 .72 2.32 0 3.87 1.09 3.87 6.54v15.27L210.49 1.3h-9.01c-.32 0-.28.72 0 .72 1.6 0 5.08 1.83 5.08 4.54v18.31c0 6.73-1.12 8.07-3.56 8.07-.28 0-.4.81 0 .81h9.49c.4 0 .28-.81 0-.81-2.66 0-3.73-1.34-3.73-8.07l.01-16.64 22.82 26.55V8.56c0-5.38 1.66-6.54 3.86-6.54.28 0 .32-.72 0-.72zm-5.95 26.74c0 .3-.9.19-1.01.07L207.36 3.18c-.1-.12-.09-.17.03-.17h1.13c.16 0 .33.19.43.31l20.43 24.09c.1.12.12.25.12.43v.2zM184 .51c-7.59 0-16.93 5.73-16.93 17.28 0 10.12 6.4 16.4 16.7 16.4 13.36 0 17.24-9.84 17.24-16.68 0-9.61-7.36-17-17.01-17zm-13.9 17.52c0-8.2 5.18-14.44 8.18-15.06-2.66 1.53-6.99 7.24-6.83 15.06.15 7.32 2.39 10.67 5.66 13.65-3.27-2.04-7.01-5.48-7.01-13.65zm3.92-.45c0-10.3 5.04-15.43 9.96-15.43 5.91 0 10.18 4.84 10.18 14.89 0 10.29-4.94 15.28-10.11 15.28-5.26 0-10.03-3.24-10.03-14.74zm15.79 14.1c2.66-1.53 6.9-6.76 6.83-14.58-.07-7.49-2.38-11.15-5.65-14.13C194.26 5.01 198 8.93 198 17.1c0 8.2-5.19 13.95-8.19 14.58zM264.72 25.04c-1.34 2.57-6.2 7.01-12.82 7.01h-3.8l.01-27.44c0-1.59 2.14-2.6 2.95-2.6.28 0 .32-.72 0-.72h-12.2c-.32 0-.28.72 0 .72 1.27 0 3.27 1.39 3.27 2.98v23.65c0 3.07-1.82 4.3-3.57 4.3-.28 0-.32.81 0 .81h23.46s3.1-8.17 3.23-8.48c.13-.31-.33-.62-.53-.23zm-18.97 6.79c0 .12-.1.22-.21.22h-.8c-.12 0-.21-.1-.21-.22V3.26c0-.12.1-.21.21-.21h.8c.12 0 .21.1.21.21v28.57z"/></g><g><path d="M136.35 24.16c-1.63 0-2.95 1.29-2.95 2.88 0 1.59 1.32 2.88 2.95 2.88s2.95-1.29 2.95-2.88c-.01-1.6-1.33-2.88-2.95-2.88zM133.99 28s-.42-1.04 0-1.94c.5 1.02 0 1.94 0 1.94zm3.33-3.25c-1.02.49-1.94 0-1.94 0s1.04-.42 1.94 0zm-1.95 4.57s.92-.49 1.94 0c-.89.41-1.94 0-1.94 0zm2.72-.53c-.36.41-.91-.16-1.75-.16s-1.4.55-1.76.14c-.41-.36.15-.89.15-1.74s-.55-1.39-.14-1.75c.36-.41.91.16 1.75.16s1.4-.55 1.76-.14c.41.36-.15.89-.15 1.74s.55 1.39.14 1.75zm.6-2.73c.42.9 0 1.94 0 1.94s-.49-.92 0-1.94z"/><path d="M136.35 22.98c-.6 0-1.16.12-1.68.34a.94.94 0 0 1-.2-.22c-.13-.29-.36-.13-.36-.13s-.15-.32-.18-.56c-.04-.23-.27-.25-.46-.06-.18.19-.34.25-.34.25l-2.7-2.6.84-.87.37.35-.6.62 1.08 1.04 2.97-3.08-1.73-1.67-1.15 1.18.76.74.35-.37.23.22-.61.63-2.29-2.21.61-.63.23.22-.35.37.65.62 1.15-1.19-1.73-1.67-2.97 3.08 1.08 1.04.6-.62.37.35-.84.86-1.96-1.89c-.29-.28-.72-.02-.95.23s-.46.7-.17.99l5.63 5.43s-.06.16-.24.35c-.18.19-.16.43.07.45.24.03.57.17.57.17s-.15.24.14.36c.04.01.08.05.12.09-.29.55-.45 1.17-.45 1.83 0 2.24 1.86 4.05 4.15 4.05s4.15-1.81 4.15-4.05c-.02-2.22-1.87-4.04-4.16-4.04zm-9.58-4.76c-.18-.17-.16-.3.07-.53.11-.12.26-.33.51-.08l2.05 1.98 1.43-1.49-.91-.88-.64.66-.52-.5 2.38-2.47 1.2 1.16-.55.57-.19-.18.32-.33-.68-.65-1.1 1.14 2.77 2.68 1.1-1.14-.71-.68-.32.33-.23-.22.55-.57 1.11 1.07-2.35 2.44-.43-.42.61-.64-1-.97-1.43 1.49 3.02 2.92-.59.61-5.47-5.3zm5.99 6.17c-.13-.16-.25-.03-.35-.14-.07-.07-.05-.18.09-.32.17-.19.55-.59.76-.79.21-.21.37-.34.49-.22.12.12.03.24.19.4.16.16.3-.08.44.28-.95.65-1.39 1.34-1.39 1.34-.41-.24-.09-.38-.23-.55zm3.59 6.11c-1.96 0-3.55-1.55-3.55-3.47 0-1.91 1.59-3.47 3.55-3.47s3.55 1.55 3.55 3.47c-.01 1.92-1.6 3.47-3.55 3.47z"/><path d="M160.09 32.24c1.04-.68.81-1.97.81-1.97s-.57.4-1.36.55c-.5.1-.87.85-.62 1.46-.28.21-.34.55-.34.55-.59.25-1.17.25-1.17.25.98-1.88.95-1.95.66-3.18-.19-.83-.27-1.07-.62-.99-.59.13-.62-1.1-.1-1.84 0 0 1.84 1.48 3.73-.08 1.83-1.5 1.31-4.02-.85-6.23-2.16-2.22-2.33-3.11-2.29-4.47 1.42.06 1.59-1.04 1.46-1.21.99-.42.55-1.32.55-1.32.36-.55.17-1.46.17-1.46-.93-.06-1.48.28-1.48.28-.61-.19-1.08.66-1.08.66-1.17.02-.78 2.23-.78 2.23s-.52 1.31-.17 2.39c.93 2.9 2.6 3.68 3.66 5.53.43.75.42 2.18-.53 2.54-.89.34-1.65-.34-2.12-2.24-.47-1.9-.64-1.95-1.76-3.45-1.12-1.5-1.17-2.25-1.25-3.81-.08-1.55-.23-3.18-.23-3.18.25.06.32-.13.32-.13-.47-.62-.51-1.36-.51-1.36.19 0 .26-.15.26-.15-.57-.59-.3-.76-.57-1.27.32.02.38-.23.38-.23-.68-.51-.61-.97-1.27-1.72.19.02.3-.11.3-.11-.53-.64-.74-1.19-1.76-1l-.28-.32s.82-.06 1.21-.57c.4-.51-.32-1.02-.32-1.02s-.17.2-.26.17c-.23-.08.02-.34-.3-.49-.26-.12-.11-.62.28-.55.4.08.1.59.38.68.28.1.39-.47.65-.38.15.06.19-.07.59-.76.25-.42-.15-.4.1-.93.18-.38.23-.95-1.42-1.19-.04-1.37-1.31-.89-1.76-.93-.25-.89-1.06-1.06-2.22-.96l-.09.19c-.78-.04-1.27.15-1.27.15l.06.32c-.78-.08-1.08.45-1.57.55l.1.23c-.72.44-.61.98-1.31 1.36l.28.29-.17.3c-.76-.02-1.23.34-1.23.34-.91-.13-1.14.76-1.14.76-.97.17-1.23 1.25-1.14 1.69-.79.25-.62 1.19-.62 1.19-.51.23-.74.97.02 1.38 0 0-.34.87-1.34.46s-.74-1.14-.57-1.29c.7.57 1.21.07 1.14-.57 1.04-.3.76-1.33.76-1.33 1.27-.68.47-2.1.47-2.1.57-.55.02-1.23.02-1.23.02-.89-.57-1.71-.57-1.71-.91.15-1.25.74-1.25.74-.97.02-1.17.98-1.17.98-1 .04-1.35.95-1.21 1.7-.61.34-.7 1.21-.36 1.82-.53.61-.08 1.35.51 1.36 0 0-.11.91-1.16.91s-1.44-1.02-1.17-1.46c.78.32 1.14-.36.99-.97.95-.72.11-1.72.11-1.72.59-.87.06-1.53-.53-2.08 0-.57-.44-.62-.44-.62-.38-1.04-1.14-1.46-1.14-1.46s-.76.42-1.14 1.46c0 0-.44.06-.44.62-.59.55-1.12 1.21-.53 2.08 0 0-.83 1 .11 1.72-.15.61.21 1.29.99.97.26.44-.13 1.46-1.17 1.46s-1.16-.91-1.16-.91c.59-.02 1.04-.76.51-1.36.34-.61.25-1.48-.36-1.82.13-.76-.21-1.67-1.21-1.7 0 0-.21-.97-1.17-.99 0 0-.34-.59-1.25-.74 0 0-.59.81-.57 1.7 0 0-.55.68.02 1.23 0 0-.8 1.42.47 2.1 0 0-.28 1.02.76 1.33-.08.64.44 1.14 1.14.57.17.15.43.87-.57 1.29-1 .42-1.34-.46-1.34-.46.76-.42.53-1.15.02-1.38 0 0 .17-.95-.62-1.19.1-.44-.17-1.51-1.14-1.69 0 0-.23-.89-1.14-.76 0 0-.47-.36-1.23-.34l-.17-.3.28-.29c-.7-.38-.59-.93-1.31-1.36l.1-.23c-.49-.09-.8-.62-1.57-.55l.06-.32s-.49-.19-1.27-.15l-.09-.19c-1.16-.1-1.97.08-2.22.96-.46.04-1.72-.44-1.76.93-1.65.25-1.6.82-1.42 1.19.25.53-.15.5.1.93.4.68.44.82.59.76.26-.1.36.47.64.38.28-.09-.02-.61.38-.68.4-.07.54.43.29.55-.32.15-.08.42-.3.49-.1.03-.27-.17-.27-.17s-.72.51-.32 1.02c.4.51 1.21.57 1.21.57l-.28.32c-1.02-.19-1.23.36-1.76 1 0 0 .11.13.3.11-.66.76-.59 1.21-1.27 1.72 0 0 .06.25.38.23-.26.51 0 .68-.57 1.27 0 0 .08.15.27.15 0 0-.04.74-.51 1.36 0 0 .08.19.32.13 0 0-.15 1.63-.23 3.18-.08 1.55-.13 2.31-1.25 3.81s-1.29 1.55-1.76 3.45c-.47 1.89-1.23 2.57-2.12 2.24-.95-.36-.96-1.79-.53-2.54 1.06-1.85 2.73-2.63 3.66-5.53.35-1.08-.17-2.39-.17-2.39s.4-2.22-.78-2.23c0 0-.47-.85-1.08-.66 0 0-.55-.34-1.48-.28 0 0-.19.91.17 1.46 0 0-.44.91.55 1.32-.13.17.04 1.27 1.46 1.21.04 1.36-.13 2.25-2.29 4.47-2.16 2.22-2.68 4.73-.85 6.23 1.89 1.55 3.73.08 3.73.08.53.74.49 1.97-.1 1.84-.35-.08-.43.16-.62.99-.28 1.23-.32 1.31.66 3.18 0 0-.59 0-1.18-.25 0 0-.06-.34-.34-.55.25-.61-.12-1.36-.62-1.46-.8-.15-1.36-.55-1.36-.55s-.23 1.29.82 1.97c0 0-1.21-.27-1.88.62.78.27.79.82 1.52 1 .81.21 1.21-.6 1.21-.6s.25.16-.06.57c-.23.3-.22.44.15.55 2.99.89 6.08.65 6.08.65s-.62.34-.87 1.15c1.29-.32 3.62.61 5.04-1.42 0 0 1.65-.45 3.94-.85 0 0-.51.3-.81.83 0 0 2.01.99 4.6-.51.12-.07.3.13.11.21-1.1.44-1.35 1.1-1.35 1.1s2.24 1.19 4.45-.26c0 0-.34 1.1.79 1.48 0 0 1.08-.4 2.24-.65 0 0-.11.28.13.4 0 0 .93-.15 1.63-.98.71.83 1.64.98 1.64.98.25-.11.13-.4.13-.4 1.16.25 2.24.65 2.24.65 1.14-.38.79-1.48.79-1.48 2.22 1.46 4.45.26 4.45.26s-.25-.66-1.35-1.1c-.19-.08-.01-.28.11-.21 2.6 1.5 4.6.51 4.6.51-.3-.53-.81-.83-.81-.83 2.29.4 3.94.85 3.94.85 1.42 2.03 3.75 1.1 5.04 1.42-.25-.81-.87-1.15-.87-1.15s3.09.25 6.08-.65c.37-.11.38-.24.15-.55-.3-.4-.06-.57-.06-.57s.4.81 1.21.6c.73-.19.74-.74 1.51-1-.71-.86-1.92-.6-1.92-.6zm-53.98 1.14c-.49-.06-.89-.49-.89-.49s.36-.32.95-.27c.59.06.61.84-.06.76zm.55-1.42c-.75-.31-.7-.93-.7-.93s.19.11.59.21c.7.17.62.93.11.72zm.57.91c-.13.21-.42-.13-.44-.3 0 0 .62.01.44.3zm45.33-24.73s-.27.07-.47.04c-.2-.03-.28.12-.01.27.81.45 1.05 1.13 1.05 1.13s-.41-.06-.87-.45c-.2-.17-.31.02-.16.27.26.43 1.25.52 1.39 1.56 0 0-.58-.21-.99-.61-.19-.19-.32-.05-.2.18.33.65 1.4.75 1.45 1.93 0 0-.43-.14-.84-.57-.2-.21-.37 0-.14.3s.81.58.88 1.22c.07.64.26 3.53.4 4.38.14.85.38 1.83 1.39 3.05 1.01 1.22 1.15 1.49 1.49 2.67.75 2.62 1.69 3.29 2.88 2.95 1.19-.34 1.65-2.22.74-3.56-1.22-1.8-4.52-4.44-3.29-7.42 0 0-.41-.68.1-1.32 0 0 .16.1.21.3.33-.28 0-.69.48-1.08 0 0 .17.17.14.43.38-.1.27-1.01 1.46-.98.13 1.05-.51.82-.75 1.39 0 0 .37-.1.52.02-.18.71-.68.48-.89.79 0 0 .24.01.4.21 0 0-.24.88-1.29.54 0 0-.3.31-.21 1.32.08.95.31 1.83 2.11 3.87.63.72 2.01 2.14 2.01 3.59 0 1.35-.95 2.55-2.21 2.55-1.59 0-2.28-1.15-2.49-2.23-.09-.45-.6-.28-.51.24.13.78.43 1.52.43 1.52s-.21.43-.38.96c-.17.54-.14.73.01.98.27.42.07.99.57.92.3-.04.3.09.43.52.27.93.21.98.03 1.5-.18.53-.5 1.36-.62 1.58-.23.41-.45-.07-.89.17-.36.2-.78.04-.5-.31 0 0-.2-.14-.35.06 0 0-.27-.85-.98-.47 0 0-.34-.37-.65-.27 0 0 .35-.57 2.21.01.3.09.54-.4.14-.54 0 0 .3-.98.34-1.16.04-.18.13-.24-.2-.51-2.07-1.74-2.24-1.65-2.51-2.72-.27-1.08-.4-1.26-.74-2.09-.87-2.14-.65-2.87-1.26-3.56-1.26-1.4-1.72-2.24-1.72-2.24s-.11-.01-.14.11c-.44-.33-.24-.68-.65-1.01 0 0-.14.08-.17.35-.64-.47-.48-1.28-.72-1.59 0 0-.16.07-.23.3 0 0-.21-.37-.21-.52 0-.16-.08-.26.18-.47.27-.21.37-.13.44.11.4-.33.58-.78.99-1.19 0 0 .2.09.34.34 0 0 .37-.5.6-1.33.38.07.58 0 .54-.51-.09-.96.38-1.19.33-2.34-.02-.41-.41-.27-.4.06.04.92-.26.94-.35 1.74-.57-.71-.5.28-.74 1.36 0 0-.15-.06-.23-.31-.14-.47-.33.26-.84 1.13-.13-.33-.16-.54-.55-.07-.4.47-1.82 1.68-3.19 2.68-.52.38-.18.7-.41 1.18-.16.33-.45.58-.45.58s-.18-.33-.54-.31c0 0 .09-.64-.45-.89 0 0 .68-.86-.13-1.49.5-.17.67-.11.26-.84 0 0 .45-.44-.04-1.02.47-.33.61.12.65.55.06.62.37 1.2.71.89.37-.34 2.06-2.09 2.52-2.88.47-.79.23-1.4 1.43-2.82.22-.26 0-.51-.23-.3-.14.13-.44.25-.44.25s-.04-.74.44-1.4c.2-.27.03-.43-.37-.06 0 0-.06-.6.89-1.4.26-.22.09-.34-.35-.18 0 0 .18-.54.78-.67.6-.13.78.1.81.21.03.11.24.14.26 0s.18-.47.61-.4c.43.07.4.35.4.48s.09.25.21.1c.18-.22.86-.4 1.3.25zm2.02 24.88c-.25.28-.57.46-.57.46-.06-.38.25-.66.25-.66.32.01.32.2.32.2zm-1.57-1.76s-1.7-.1-2.39 1.94c0 0-.5.03-.8-.1 0 0 .4-.19.65-.97s.49-1.63.64-2.15c.2-.7-.59-.45-.39-1.1.35-1.15.27-1.27.69-1.41.42-.13.55-.1 1.05-.9 0 0 .25.57.35 1.22.1.65.65 1.14 2.69 2.73 0 0-.1.6-.3 1.1-2.14-.4-1.99.25-2.79 1.79 0 0-.35.03-.7-.05 0-.01 1.31-.64 1.3-2.1zm-2 2.02c.14-.62.85-1.3 1.5-1.47-.17.69-.85 1.31-1.5 1.47zm2.24-.52c.32.02.36.17.36.17-.45.38-.7.61-.7.61-.09-.52.34-.78.34-.78zm-10.83-11.68s-.04 2.47-.08 4.27c-.06 3.04-1.16 6.87-9.2 6.87s-9.13-3.83-9.19-6.87c-.04-1.81-.08-4.27-.08-4.27.21-.1.33-.25.33-.25-.39-.35-.51-.64-.51-.64.81.13 1.09-.3 1.09-.3-.58-.62-.79-1.03-.79-1.03.52.06.98-.11.98-.11.1-.97-.91-1.01-.96-1.78.24.02.45.17.45.17.6-1.25-.71-1.25-.44-2.32.4-.13.58-.43.58-.43a.722.722 0 0 1-.25-.1c.45-.19.57-.51.57-.51.13.33.13.61.13.61.64-.11.83-.56.83-.56.07.29.3.58.3.58.51-.18.69-.55.69-.55s3.4.07 6.25.07 6.25-.07 6.25-.07.18.36.69.55c0 0 .23-.29.3-.58 0 0 .19.45.83.56 0 0 0-.28.13-.61 0 0 .12.32.57.51 0 0-.09.06-.26.1 0 0 .18.29.58.43.27 1.07-1.03 1.07-.44 2.32 0 0 .21-.15.45-.17-.05.76-1.06.81-.96 1.78 0 0 .46.17.98.11 0 0-.21.41-.79 1.03 0 0 .28.43 1.09.3 0 0-.12.29-.51.64.06-.01.19.15.39.25zm-19-1.41s-.1-.4.31-.54c0 0 .22.34.57.65 0 0-.37.24-.88-.11zm.17 1.11s-.46.01-.79-.28c0 0 .01-.27.26-.31.01 0 .31.17.53.59zm-4.27-9.12c1.5 1.41.91 2.46.91 2.46s-.42-.44-.44-.93c-.02-.49-.58-1.2-.58-1.2.13-.1.11-.33.11-.33zm-.23-1.08c.33-.02.28-.41.28-.41s.49.33.82.83c.43.64.22.75.34 1.44-.97-.76-1.44-1.86-1.44-1.86zm-.49-3.17s.68.43.7 1.5c.01.4-.38.58-.55-.04l.15-.21s-.56-.59-.3-1.25zm-1.17-1.69s.25.22.61.42c.57.32.18 1.05.18 1.05s-.1-.17-.66-.49c-.42-.24-.28-.89-.13-.98zm-.06 1.31s-.16.04-.38-.04l.2-.18s.04.13.18.22zm.59-4c-.75.02-.92-.51-.7-.8s.68-.13.64.15c-.04.27.06.65.06.65zm-.31 2.32c-.27-.15-.14-1.18.43-.62.38.38.31 1.08.31 1.08s-.28-.21-.74-.46zm.12-1.31c-.32-.52.06-.86.43-.44.37.43.25.91.25.91s-.45-.11-.68-.47zm.64-.97s-.28-.28-.17-.94c0 0 .86.04 1.15.96 0 0-.47-.12-.98-.02zm.4 1.48c.57.51 1.24.72 1.11 1.82-.91-.6-1.17-.84-1.11-1.82zm.88 3.46c-.6-.9-1.28-1-.9-1.96 0 0 1.13.47.9 1.96zM118.6 3.5c.85-.19 1.3.43 1.3 1.19 0-.01-1.06-.22-1.3-1.19zm.96 6.3s-.05-.38.18-.72c1.5.89 1.14 2.23 1.14 2.23-.43-.47-.42-.93-1.32-1.51zm.87-5.03s1.66.46 1.38 2.13c-.51-.96-1.51-.84-1.67-1.64 0 0 .24.09.41.05 0 .01-.12-.26-.12-.54zm-.02 1.5c1.24.54 1.09 1.99 1.09 1.99-.42-.64-1.27-.69-1.41-1.36.16 0 .31-.14.31-.14-.1-.23.01-.49.01-.49zm-.18 1.45c.58.65 1.13.74.95 2.02 0 0-.68-.54-1.09-1.12 0 0 .19-.29.14-.9zm.66 5.93s.34.1.85.16c0 0 .21.81 1.25.74.07.31-.02.32-.28.41-.26.09-.5.29-.56 1.09-.01.21-.13.21-.32-.01l-1.09-1.25c0-.01.19-.58.15-1.14zm1.82.41c-.66-.16-.43-.92-.29-1.06.13-.13.17-.42-.15-.3-.57.22-.32.6-.69.53-.37-.07-.6-.16-.6-.16.18-.37.22-.76.22-.76.09.09.28-.02.28-.02-.28-.56.06-.79.06-.79s.52.5.85.72c.26.18.41.06.46-.03.38-.75 1.04-.38 1.04-.38.81-.5 1.28-.06 1.28-.06.82-.4 1.29.1 1.29.1l.31.68c-.49-.16-.93.03-.93.03-.4-.25-.99-.09-.99-.09-.66-.26-1.01.18-1.01.18-.22-.31-.54-.47-.38-.06.1.26.13.66-.12.62-.25-.04-.37.1-.16.35-.35.12-.47.5-.47.5zm23.45-8.8c-.16.8-1.16.67-1.67 1.64-.28-1.67 1.38-2.13 1.38-2.13 0 .28-.12.54-.12.54.17.04.41-.05.41-.05zm2.24-2.88c-.04-.27.42-.44.64-.15.22.29.05.82-.7.8 0 0 .1-.38.06-.65zm.34 4.32c-.56.32-.66.49-.66.49s-.38-.73.18-1.05c.35-.2.61-.42.61-.42.15.09.29.74-.13.98zm.37.11l.2.18c-.22.07-.38.04-.38.04.14-.09.18-.22.18-.22zm-1.19-1s-.07-.7.31-1.08c.57-.56.7.47.43.62-.47.25-.74.46-.74.46zm.6-1.77c-.23.36-.68.47-.68.47s-.12-.48.25-.91c.38-.42.76-.08.43.44zm-.63-.97c-.51-.1-.98.02-.98.02.28-.92 1.15-.96 1.15-.96.11.65-.17.94-.17.94zm-.34 5.8c-.17.62-.55.44-.55.04.02-1.07.7-1.5.7-1.5.26.66-.3 1.26-.3 1.26l.15.2zm-.46 3.12s-.56.71-.58 1.2c-.02.49-.44.93-.44.93s-.59-1.05.91-2.46c0 0-.02.23.11.33zm-1.33.44c.12-.68-.09-.79.34-1.44.33-.5.82-.83.82-.83s-.05.39.28.41c.01.01-.46 1.11-1.44 1.86zm.85-4.42c-.23-1.49.9-1.96.9-1.96.38.96-.3 1.06-.9 1.96zm1.09-4.51c-.24.98-1.3 1.19-1.3 1.19 0-.76.45-1.38 1.3-1.19zm-.21 1.05c.06.98-.21 1.22-1.11 1.82-.13-1.11.55-1.31 1.11-1.82zm-.93 4.53c.23.33.18.72.18.72-.9.58-.88 1.04-1.32 1.52 0-.01-.36-1.35 1.14-2.24zm-1 5.7l-1.09 1.25c-.19.22-.31.22-.32.01-.06-.79-.29-1-.56-1.09s-.35-.1-.28-.41c1.04.07 1.25-.74 1.25-.74.51-.06.85-.16.85-.16-.04.57.15 1.14.15 1.14zm.65-6.16c-.41.58-1.09 1.12-1.09 1.12-.18-1.28.37-1.37.95-2.02-.05.61.14.9.14.9zm-1.41-.36s-.16-1.44 1.09-1.99c0 0 .11.26.02.49 0 0 .15.14.31.14-.15.67-1 .72-1.42 1.36zm-.04 3.24s.34.23.06.79c0 0 .19.1.28.02 0 0 .04.4.22.76 0 0-.24.09-.6.16-.37.07-.12-.31-.69-.53-.32-.12-.28.16-.15.3.13.13.37.9-.29 1.06 0 0-.12-.38-.47-.5.21-.25.09-.4-.16-.35s-.22-.35-.12-.62c.16-.41-.16-.25-.38.06 0 0-.35-.44-1.01-.18 0 0-.59-.16-.99.09 0 0-.44-.19-.93-.03l.31-.68s.47-.5 1.29-.1c0 0 .47-.44 1.28.06 0 0 .66-.37 1.04.38.05.1.19.21.46.03.33-.22.85-.72.85-.72zm-2.67 5.13c-.03-.54.41-.84.41-.84.32 0 .28.4.28.4-.4.16-.69.44-.69.44zm.53 1.63c-.51.35-.93.13-.93.13.32-.47.76-.59.76-.59.3.12.17.46.17.46zm-.38-3.92c.49-.23.63-.53.63-.53.37.1.32.34.32.34-.51.45-.95.19-.95.19zm-.2-.52c-.71-.18-.46-.94-.46-.94.26-.22.62.04.62.04-.2.48-.16.9-.16.9zm-.85-.97c-.13.38-.22 1.02-.22 1.02-.62-.47-.29-.99-.29-.99.2-.13.51-.03.51-.03zm-.98.11c-.21.44-.26.94-.26.94-.37-.43-.18-.94-.18-.94.2-.14.44 0 .44 0zm-7.06-.92c-3.5 0-5.47.79-5.87.92-.4.13-.44-.17-.16-.3.28-.13 2.61-1.05 6.03-1.05s5.74.92 6.02 1.05c.28.13.24.43-.16.3-.39-.13-2.36-.92-5.86-.92zm4.21.98s-.93.09-4.21.09c-3.29 0-4.21-.09-4.21-.09s.94-.57 4.21-.57c3.28 0 4.21.57 4.21.57zm-10.5-1.15c.02-.01.04-.01.07-.01.17 0 .3.13.3.3 0 .08-.03.16-.09.21l-.28-.5zm.69-.06c0-.16.13-.3.3-.3.17 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.02-.26c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3c-.17 0-.3-.13-.3-.3zm1.08-.25c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.06-.16c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.13-.3-.3zm1.08-.08c0-.16.13-.3.3-.3.16 0 .3.13.3.3s-.13.3-.3.3c-.17-.01-.3-.14-.3-.3zm1.06-.03c0-.16.13-.3.3-.3s.3.13.3.3-.13.3-.3.3-.3-.14-.3-.3zm1.06.03c0-.16.13-.3.3-.3s.3.13.3.3-.13.3-.3.3-.3-.14-.3-.3zm1.08.08c0-.16.13-.3.3-.3.16 0 .3.13.3.3a.3.3 0 0 1-.3.3.3.3 0 0 1-.3-.3zm1.07.16c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.14-.3-.3zm1.07.25c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.13-.3-.3zm1.02.26c0-.16.13-.3.3-.3s.3.13.3.3c0 .16-.13.3-.3.3s-.3-.14-.3-.3zm1.02.57a.272.272 0 0 1-.09-.21c0-.16.13-.3.3-.3.02 0 .05 0 .07.01l-.28.5zm-6.02-1.95c-3.25 0-6.41 1.21-6.41 1.21l-.5-.74s.87.44 1.9.13c1.13-.34 1.38-1.1 1.38-1.1s.78.59 1.96.44c.94-.12 1.67-.89 1.67-.89s.74.77 1.67.89c1.18.15 1.96-.44 1.96-.44s.24.77 1.38 1.1c1.03.31 1.9-.13 1.9-.13l-.5.74s-3.16-1.21-6.41-1.21zm7.05.02c-.79.47-2.64.57-3.29-1.02 0 0-.76.72-1.96.58-1.01-.11-1.8-1.11-1.8-1.11s-.79.99-1.8 1.1c-1.19.13-1.96-.58-1.96-.58-.65 1.59-2.5 1.49-3.29 1.02-.2-.12-.11-.35.1-.26s.79.41 1.64.23c1.14-.25 1.46-1.43 1.46-1.43s.88.98 2.17.71c1.09-.23 1.67-1.32 1.67-1.32s.59 1.09 1.67 1.32c1.29.27 2.17-.71 2.17-.71s.32 1.19 1.46 1.43c.85.19 1.43-.13 1.65-.23.22-.09.31.15.11.27zm-13.84 3.45s-.06-.5-.26-.94c0 0 .24-.13.44 0-.01 0 .18.51-.18.94zm-1.03-.03s-.09-.63-.22-1.02c0 0 .31-.1.51.03 0 0 .32.52-.29.99zm-1.24-.94s.35-.26.62-.04c0 0 .25.77-.46.94 0-.01.05-.43-.16-.9zm-.66.88s.15.3.63.53c0 0-.44.27-.96-.19.01 0-.03-.24.33-.34zm.37 1.98s.44.29.41.84c0 0-.29-.28-.69-.44 0 0-.04-.4.28-.4zm.04 2.02s.44.12.76.59c0 0-.41.22-.93-.13.01-.01-.12-.35.17-.46zM142 19.78c.35-.31.57-.65.57-.65.41.15.31.54.31.54-.51.35-.88.11-.88.11zm1.23.41c.25.04.26.31.26.31-.34.29-.79.28-.79.28.23-.42.53-.59.53-.59zm8.26-14.49c-.24.09-.54-.12-.2-.37.26.16.2.37.2.37zm-.63-4.07c.45-.04.56.2.49.6-.04.2-.06.34.42.33 1.15-.04 1.38.25 1.13.49-.18.17-.29.3-.05.48.29.22-.01.83-.33.71-.96-.36-1.25-.33-1.62.51-.37.84-.46 1.55 1.16 1.35 0 0-.03.42-1.07.36-1.04-.05-1.23-1.68.04-3.01.3-.31.25-.48.05-.68-.02-.38-.02-.73-.75-.38-.65.31-.6.53-.22.51s.65.27.65.27-.63.6-.89 1.66c-.36 1.5.51 1.97.51 1.97s-.53.4-1.07-.31c0 0 .25-.62-.11-1.03 0 0 .2-.58-.27-1.27 0 0 .35-.35.11-1.06 0 0 .69-.29.36-1.09 0 .01.66-.34 1.46-.41zm-1.05-.51l-.35.17a1.19 1.19 0 0 1-.46-.67c.56-.21.81.5.81.5zm-.7.39c-.58.32-1.29-.35-1.32-.65.78-.35.95.35 1.32.65zm-1.1.23s-.63.44-1.61-.37c0 0 .91-.62 1.61.37zm-.92.38c-.35.73-1.29.21-1.95.33.66-1.19 1.54-.22 1.95-.33zm-.67.74c-.23.73-1.18.35-1.76.76.33-.97 1.05-.64 1.76-.76zm-.23.81c.02.75-1.22.86-1.83 1.52.02-1.55 1.83-1.52 1.83-1.52zm-2.25 4.12s.12.09.3.03c-.09.53.1.85-.09 1.55 0 0 .16.1.35.07.12.66-.28.88 0 1.53 0 0-.24.33-.77.63 0 0-.69-.65-1.36-.33 0 0-.72-.44-1.3 0 0 0-.21-.18-.58-.09 0 0 .47-.61.33-1.44 0 0 .88-.85 1.58-1.9.7-1.05.89-1.89 1.3-2.43 0 0 .14.34-.09.67 0 0 .1.14.28.16-.12.85.16 1.08.05 1.55zm-2.08-2.25c.14.2.18.64.04.77-.18-.11-.27-.56-.04-.77zm-.84 1.11c.17.04.28-.06.15-.26-.21-.32-.17-1.07.49-1.38 0 0-.55 1.26.21 2 0 0 .42-.09.41-.83-.01-.92-.37-1.82.4-2.04 0 0-.16.35-.06.79.04.15.21.12.2-.15-.01-.27.3-.85 1.05-.75 0 0-.5.72-.9 1.49-.4.78-.46 1.32-1.49 2.81 0 0-.11-1.06-.91-1.04-.2-.39.09-.73.45-.64zm-2.2.98c-.15.29-.49.1-.31-.1.12-.14 0-.43-.29-.18-.76.68-.83 2.01.29 2.38 1.11.36 2.09-.54 2.14-1.54.01-.23-.27-.33-.27-.01 0 .31-.57.22-.4-.18.24-.56 1.11-.25 1.01.45-.16 1.14-1.35 1.97-2.59 1.61-1.24-.36-1.57-1.95-.46-2.95.44-.39 1.14.03.88.52zm-1.06-4.05c.2.14.24.54.07.86-.23-.3-.23-.68-.07-.86zm-.77 1.18c-.4-.6-.24-1.41.4-1.5 0 0-.25 1.24.54 1.86 0 0 .68-.9.06-2.06 0 0-.04-.61.44-.75 0 0 .05.54.25.8.06.08.13-.06.09-.3-.06-.33.3-1 .95-1.11 0 0 .75.92-.04 1.5-.13.1-.05.3.12.23.29-.12.44-.31.44-.31s.28.51-.19.7c-1.64.66-1.56 1.49-1.56 1.49s1.02.2 1.73-.89c.2.64.04 1.15-.61 1.32-.19.05-.23.22-.05.34.27.17.26.87-.36.96 0 0-.61-.82-1.61-.11 0 0-.23-.94-1.12-.86-.47-.41-.25-1.37.52-1.31zm2.92-.48c-.09.3-.64.69-1 .7.16-.35.63-.69 1-.7zm-5.25 2.41c-.16.2-.46.04-.35-.15.19-.34-.09-.45-.32-.15-.59.77-.3 2.26.84 2.59 1.08.31 1.8-.54 1.96-.98.16-.44.15-1.27-.14-1.2-.2.05 0 .27-.16.32-.34.11-.52-.5-.07-.64s.71.18.81.47c.29.85-.51 2.7-2.31 2.36-1.68-.31-1.81-2.27-1.26-2.99.61-.8 1.4-.23 1 .37zm-3.01-2.07c.21-.05.12-.19.02-.25-.61-.39-.36-1.22.09-1.53-.19 1.5 1.13 1.62 1.13 1.62s.31-.79-.5-1.49c-.4-.35-.47-.65-.26-.8.12-.09.32.14.45.25.15.14.27.06.15-.1-.61-.8.43-1.44.43-1.44s1.03.64.42 1.44c-.12.16 0 .23.15.1.12-.11.33-.34.45-.25.21.15.14.45-.26.8-.81.7-.5 1.49-.5 1.49s1.31-.12 1.12-1.62c.45.3.7 1.14.09 1.53-.1.06-.19.2.02.25.46.1.69.8.25 1.12-.48-.29-1.23-.27-1.75.61-.51-.89-1.27-.9-1.75-.61-.44-.32-.21-1.02.25-1.12zm.45-1.31c.23.03.56.4.52.76-.4-.03-.6-.6-.52-.76zm1.57.76c-.04-.36.3-.74.52-.76.08.16-.12.73-.52.76zm-3.86 3.06c-.16-.05.04-.28-.16-.32-.28-.07-.3.76-.14 1.2.16.44.88 1.28 1.96.98 1.14-.32 1.43-1.81.84-2.59-.23-.3-.51-.19-.32.15.11.19-.19.35-.35.15-.4-.6.39-1.18 1.01-.35.55.72.42 2.67-1.26 2.99-1.8.34-2.6-1.51-2.31-2.36.1-.3.36-.61.81-.47.45.12.26.73-.08.62zm-1.27-3.55c.16.18.16.56-.07.86-.17-.32-.13-.72.07-.86zm-1.43 3.45c-.62-.09-.64-.79-.36-.96.18-.12.14-.28-.05-.34-.65-.18-.81-.69-.61-1.33.7 1.09 1.73.89 1.73.89s.07-.82-1.56-1.49c-.47-.19-.19-.7-.19-.7s.15.19.44.31c.18.08.25-.13.12-.23-.79-.57-.04-1.5-.04-1.5.65.11 1.01.79.95 1.11-.05.25.03.38.09.3.2-.26.25-.8.25-.8.47.14.44.75.44.75-.61 1.16.06 2.06.06 2.06.79-.63.54-1.86.54-1.86.64.09.8.9.4 1.5.76-.05.99.9.54 1.3-.9-.07-1.12.86-1.12.86-1.02-.69-1.63.13-1.63.13zm-.72-2.75c.38.01.85.35 1 .7-.37-.01-.92-.4-1-.7zM126.32 8c.17.4-.4.49-.4.18s-.29-.22-.28.01c.05 1 1.02 1.9 2.14 1.54 1.11-.36 1.05-1.7.29-2.38-.29-.25-.41.04-.29.18.18.2-.16.39-.31.1-.25-.49.45-.91.89-.51 1.11 1 .78 2.59-.46 2.95-1.24.36-2.43-.48-2.59-1.61-.1-.71.78-1.02 1.01-.46zm-1.88-2.46c.24.21.14.66-.04.77-.14-.12-.11-.57.04-.77zm-.95-.76c-.01.27.16.3.2.15.1-.44-.06-.79-.06-.79.77.22.41 1.12.4 2.04-.01.74.41.83.41.83.76-.75.21-2 .21-2 .66.32.7 1.06.49 1.38-.13.2-.02.31.15.26.36-.09.64.25.46.64-.8-.02-.91 1.04-.91 1.04-1.04-1.49-1.1-2.03-1.5-2.81s-.89-1.49-.89-1.49c.73-.1 1.05.49 1.04.75zm-1.43 3.05c.18.05.3-.03.3-.03-.11-.47.18-.7.04-1.54.18-.02.28-.16.28-.16-.23-.33-.09-.67-.09-.67.41.53.6 1.37 1.3 2.42.7 1.05 1.58 1.9 1.58 1.9-.14.83.33 1.44.33 1.44-.37-.09-.58.09-.58.09-.58-.44-1.3 0-1.3 0-.67-.31-1.36.33-1.36.33-.53-.3-.77-.63-.77-.63.28-.65-.12-.87 0-1.53.19.03.35-.07.35-.07-.19-.7.01-1.02-.08-1.55zm-.12-2.64c-.61-.67-1.85-.77-1.83-1.52 0 0 1.81-.03 1.83 1.52zm-.3-1.57c-.58-.41-1.53-.04-1.76-.76.71.12 1.43-.21 1.76.76zm-.47-1.17c-.67-.12-1.6.4-1.95-.33.4.11 1.28-.86 1.95.33zm-1.27-1.08c-.98.81-1.61.37-1.61.37.7-.99 1.61-.37 1.61-.37zm-1.39-.51c-.03.3-.74.96-1.32.65.37-.3.53-1 1.32-.65zM117.3.62s-.07.38-.46.67l-.35-.17s.25-.71.81-.5zM115 5.33c.35.26.04.46-.2.37 0 0-.05-.21.2-.37zm-.76.77c1.62.2 1.53-.52 1.16-1.35-.37-.83-.65-.87-1.62-.51-.32.12-.62-.49-.33-.71.24-.18.12-.31-.05-.48-.25-.24-.02-.53 1.13-.49.47.02.45-.13.42-.33-.07-.4.04-.64.49-.6.8.06 1.46.42 1.46.42-.33.8.36 1.09.36 1.09-.24.72.11 1.06.11 1.06-.47.69-.27 1.27-.27 1.27-.36.41-.11 1.03-.11 1.03-.54.71-1.07.31-1.07.31s.87-.47.51-1.97c-.26-1.06-.89-1.66-.89-1.66s.27-.29.65-.27.44-.2-.22-.51c-.74-.35-.74 0-.75.38-.2.2-.24.37.05.68 1.26 1.33 1.08 2.95.04 3.01-1.04.05-1.07-.37-1.07-.37zm-5.35 25.43c-.18-.52-.24-.57.03-1.5.13-.44.13-.57.43-.52.49.07.3-.5.57-.92.16-.25.18-.44.01-.98-.17-.54-.38-.96-.38-.96s.3-.74.43-1.52c.08-.52-.42-.69-.51-.24-.21 1.08-.91 2.23-2.5 2.23-1.26 0-2.21-1.2-2.21-2.55 0-1.45 1.38-2.87 2.01-3.59 1.8-2.04 2.03-2.92 2.11-3.87.08-1.01-.21-1.32-.21-1.32-1.05.34-1.29-.54-1.29-.54.16-.2.4-.21.4-.21-.21-.31-.71-.09-.89-.79.16-.11.53-.02.53-.02-.24-.57-.88-.34-.75-1.39 1.19-.03 1.08.88 1.46.98-.03-.26.14-.43.14-.43.48.38.16.79.48 1.08.06-.2.21-.3.21-.3.51.64.1 1.32.1 1.32 1.23 2.98-2.07 5.62-3.29 7.42-.91 1.34-.45 3.22.74 3.56 1.19.34 2.13-.33 2.88-2.95.34-1.18.48-1.45 1.49-2.67s1.25-2.2 1.39-3.05c.14-.85.33-3.74.4-4.38.07-.64.65-.92.88-1.22s.06-.51-.14-.3c-.41.43-.84.57-.84.57.04-1.18 1.12-1.28 1.45-1.93.12-.24-.01-.37-.2-.18-.41.4-.99.61-.99.61.14-1.03 1.13-1.13 1.39-1.56.15-.25.04-.44-.16-.27-.46.39-.86.45-.86.45s.24-.68 1.05-1.13c.27-.15.18-.3-.01-.27-.2.03-.47-.04-.47-.04.44-.65 1.12-.47 1.33-.21.12.15.21.03.21-.1s-.03-.41.4-.48c.43-.07.6.26.61.4.01.14.23.11.25 0 .03-.11.21-.34.81-.21s.78.67.78.67c-.44-.16-.61-.04-.36.18.95.81.89 1.4.89 1.4-.4-.37-.56-.22-.37.06.48.66.44 1.4.44 1.4s-.3-.13-.44-.25c-.23-.21-.45.04-.23.3 1.21 1.42.96 2.03 1.43 2.82s2.15 2.54 2.52 2.88c.34.31.65-.27.71-.89.04-.44.18-.88.65-.55-.5.58-.04 1.02-.04 1.02-.41.72-.24.67.25.84-.81.62-.13 1.49-.13 1.49-.54.26-.45.89-.45.89-.36-.01-.54.31-.54.31s-.3-.25-.45-.58c-.23-.48.11-.79-.41-1.18-1.37-1-2.79-2.21-3.19-2.68-.4-.47-.43-.26-.55.07-.51-.88-.69-1.6-.84-1.13-.07.25-.23.31-.23.31-.24-1.08-.17-2.07-.74-1.36-.1-.81-.4-.82-.35-1.74.01-.33-.38-.47-.4-.06-.06 1.15.41 1.38.33 2.34-.04.51.16.58.54.51.23.84.6 1.33.6 1.33.14-.26.34-.34.34-.34.41.41.6.87.99 1.19.07-.24.17-.33.44-.11.27.21.18.31.18.47 0 .16-.21.52-.21.52a.475.475 0 0 0-.23-.3c-.24.31-.08 1.12-.72 1.59-.03-.27-.17-.35-.17-.35-.41.33-.21.68-.65 1.01-.03-.13-.14-.11-.14-.11s-.45.84-1.72 2.24c-.62.69-.4 1.42-1.26 3.56-.33.82-.47 1.01-.74 2.09-.27 1.08-.44.98-2.51 2.72-.33.27-.24.33-.2.51.04.18.34 1.16.34 1.16-.4.14-.15.63.14.54 1.86-.58 2.21-.01 2.21-.01-.31-.1-.65.27-.65.27-.71-.38-.98.47-.98.47-.16-.2-.35-.06-.35-.06.28.35-.13.51-.5.31-.44-.24-.67.24-.89-.17-.13-.26-.45-1.09-.63-1.62zm6.3-1.55c.15.52.39 1.37.64 2.15s.65.97.65.97c-.3.13-.8.1-.8.1-.69-2.04-2.39-1.94-2.39-1.94-.02 1.46 1.3 2.09 1.3 2.09-.35.08-.7.05-.7.05-.8-1.54-.65-2.19-2.79-1.79-.2-.5-.3-1.1-.3-1.1 2.04-1.59 2.59-2.07 2.69-2.73.1-.65.35-1.22.35-1.22.5.8.63.77 1.05.9.42.13.33.25.69 1.41.2.65-.58.4-.39 1.11zm.1 3.3c-.65-.16-1.33-.78-1.5-1.47.65.17 1.36.85 1.5 1.47zm-1.9.25s-.25-.23-.7-.61c0 0 .04-.15.36-.17-.01.01.43.27.34.78zm-1.1-.06s-.32-.17-.57-.46c0 0 0-.19.32-.21 0 .01.31.3.25.67zm1.31 2.01c.36-.49 2.39-1.25 3.02-.75-.2.26-1.23.94-3.02.75zm.28-1.13c-4.55.19-6.33-.63-6.33-.63l.21-.3c1.02.25 1.4.11 1.82.3.42.19.49-.25 1.31.06.29.11.42 0 .59-.25.19 0 .57.17.74.36.16.18.47.19.4.06-.08-.13.08-.32.08-.32s.38.06.79.42c.28.24.25-.06.53-.25 1.97 0 3.05-.23 3.05-.23.81.25 1.12-.36 1.12-.36.3.17.55.15.55.15.4.23.89.25.89.25s-2.04.58-5.75.74zm4.83-1.63s.1-.21.32-.21c0 0 .47.28.44.66 0 0-.51-.11-.76-.45zm.62-.55c-.84-.24-1.13.23-.89.72-.89-.36-.72.25-.72.25s-.17.25-.49.08c-.18-.09-.68-.62-.89-1.14-.21-.51-.34-1.31-.53-1.89-.19-.59.46-.34.34-1.04-.08-.48-.29-1.25-.49-1.76-.21-.51-.55-.3-.93-.68-.27-.27-.64-.78-.64-.78s.51-.83.91-2.67c.22-1.01.66-1.25.66-1.25s.36.83 1.27 1.76c.3.31.42.55.47 1.25.06.7.34 1.59.44 2.59.04.46.14.65-.26 1.29-.47.76-.55.87-.1 2.46.13.45.34.58.66.49.82-.21 1.21-.25 1.51-.02-.24.07-.32.34-.32.34zm.4 1.44s.13-.23.11-.47c0 0 .47 0 .81.28.01 0-.58.15-.92.19zm-.02-1.19s.04-.3.36-.32c0 0 .55.38.55.85 0-.01-.4-.27-.91-.53zm-1.36-1.19c-.35.07-.35.03-.51-.7-.17-.73-.03-.8.29-1.37.26-.46.45-.75.38-1.18-.06-.43-.27-2.26-.44-3.13-.18-.86-.21-1-1.18-2.22-.51-.63-.76-1.24-.76-1.24l.46-.57c.1.14.29.18.29.18.24-.29.18-.77.56-.98.16-.05.33.08.33.08.31-.43.02-.51.75-1.34.16.02.24.22.24.22.32-.4.05-.68.59-1.69.45.32 1.09.85 1.57 1.15.48.3.44.37.64 1.16.27 1.1.86 1.04.86 1.04.16.26.66.45.66.45l.12 4.45c.15 5.63 4.03 7.08 8.8 7.55-.19.32-.09.61-.09.61s-.89-.2-1.61.34c-.28.21-.48.11-.48.11-1.08-1.8-2.65-1.95-2.65-1.95-.33.24.32 1.26.32 1.26-1.07-2.03-2.85-2.54-2.85-2.54-.05 1.29.83 1.92.83 1.92l-.63-.21c-.43-2.2-1.96-2.52-1.96-2.52-.29 1.43.81 2.33.81 2.33l-.44-.08c-.29-.76-.91-1.56-.91-1.56 1.45-2.5.14-4.29.14-4.29-.56.76-.81 1.52-.81 1.52-.22-.56-.29-1.1-.29-1.1 1.93-2.58.89-4.69.89-4.69-.76.51-1.11 1.44-1.11 1.44l-.03-.7c1.19-2.54-.61-4.18-.61-4.18-1.45 2.58.27 4.18.27 4.18l.03.67c-.61-1.58-1.82-1.9-1.82-1.9-.4 2.73 1.77 3.98 1.77 3.98.02.49.1.92.1.92-.59-.64-1.33-.92-1.33-.92-.18 3.19 2.03 4.02 2.03 4.02.14.35.19.67.19.67-.99-.66-1.82-.61-1.82-.61.22 1.76 1.72 2.57 1.72 2.57-.43.02-.75.15-.75.15-.77-1.35-1.15-1.59-2.56-1.3zm10.73 2.83c-.67-.1-1.19-.68-1.35-1.19.38.11 1.03.38 1.35 1.19zm-2.44-.79c-.67-.1-1.31-1.06-1.32-1.45.57.14 1.29.94 1.32 1.45zm-2.33-.75c-.67-.26-1.11-1.37-1.05-1.72.6.24 1.02 1.21 1.05 1.72zm-1.63-.21c-.65-.16-1.81-.97-1.97-1.85.84.19 1.83 1.23 1.97 1.85zm-.33-4.62c.43.75.1 2.01-.21 2.09-.37-.63-.02-1.85.21-2.09zm-.99 1.34c-.89-.43-1.42-2.03-1.36-2.38.98.63 1.33 1.87 1.36 2.38zm-.46-6.54c-.61-.56-.59-2.21-.32-2.66.64.7.54 2.16.32 2.66zm.35 3.57c-.37-.62.25-2.27.67-2.63.3.7-.24 2.39-.67 2.63zm-.54-1.06c-.94-.51-1.26-1.93-1.2-2.28.94.55 1.17 1.78 1.2 2.28zm.9 9.42c.36-.44 2.22-1.08 2.85-.58-.2.26-1.32.92-2.85.58zm3.45.8c.45-.49 2.01-.91 2.75-.3-.27.22-1.62.83-2.75.3zm.07-1.57c-2.25-.79-4.22-.26-4.22-.26l.3-.42c1.84-.26 2.99-.08 5.19.68 1.81.63 4.05 1.1 4.05 1.1l-.93.23c0-.01-1.47-.31-4.39-1.33zm4.32 2.4c-.38-.17-.32-.57-.32-.57 1.1-.3 2.24-.53 2.24-.53.36.1.36.49.36.49s-1.05.19-2.28.61zm2.75-.49c-.04-1.17-1.46-1.17-1.46-1.17 1.5-.72 2.14.57 2.14.57l-.68.6zm.95-2.46c1.01 0 .87.87 0 1.31-.87-.44-1.01-1.31 0-1.31zm.95 2.46l-.68-.61s.64-1.29 2.14-.57c0 0-1.42 0-1.46 1.18zm2.75.49c-1.23-.42-2.27-.61-2.27-.61s0-.4.36-.49c0 0 1.14.23 2.23.53 0 0 .06.4-.32.57zm4.39-.83c-1.14.53-2.48-.08-2.76-.3.76-.61 2.31-.2 2.76.3zm.6-1.38c.63-.5 2.49.15 2.85.58-1.53.34-2.65-.32-2.85-.58zm-.67-.19c-2.92 1.02-4.4 1.33-4.4 1.33l-.93-.23s2.24-.47 4.05-1.1c2.2-.76 3.35-.95 5.19-.68l.3.42c.01-.01-1.96-.53-4.21.26zm-3.95.41c.32-.81.97-1.08 1.35-1.19-.16.51-.68 1.1-1.35 1.19zm2.44-.79c.03-.51.75-1.31 1.32-1.45-.02.4-.65 1.35-1.32 1.45zm2.33-.75c.03-.51.45-1.48 1.05-1.72.06.35-.38 1.46-1.05 1.72zm3.6-2.06c-.16.88-1.32 1.69-1.97 1.85.14-.62 1.13-1.66 1.97-1.85zm-1.64-2.77c.22.24.57 1.47.21 2.09-.3-.09-.64-1.34-.21-2.09zm.7 4.67s1.5-.81 1.72-2.57c0 0-.83-.05-1.82.61 0 0 .05-.32.19-.67 0 0 2.2-.83 2.03-4.02 0 0-.73.29-1.33.92 0 0 .08-.43.1-.92 0 0 2.17-1.25 1.77-3.98 0 0-1.21.32-1.82 1.9l.03-.67s1.72-1.6.27-4.18c0 0-1.8 1.65-.6 4.18l-.03.7s-.35-.92-1.11-1.44c0 0-1.04 2.1.89 4.69 0 0-.06.54-.29 1.1 0 0-.26-.75-.81-1.52 0 0-1.31 1.79.14 4.29 0 0-.63.8-.91 1.56l-.45.08s1.1-.9.81-2.33c0 0-1.53.32-1.96 2.52l-.62.21s.88-.63.83-1.92c0 0-1.79.51-2.85 2.54 0 0 .65-1.02.32-1.26 0 0-1.56.14-2.65 1.95 0 0-.2.1-.48-.11-.72-.54-1.61-.34-1.61-.34s.11-.3-.08-.61c4.76-.47 8.65-1.92 8.8-7.55l.12-4.45s.5-.19.66-.45c0 0 .59.06.86-1.04.19-.79.16-.86.64-1.16.48-.3 1.12-.83 1.57-1.15.54 1.01.27 1.3.59 1.69 0 0 .08-.21.24-.22.74.83.45.91.75 1.34 0 0 .18-.13.33-.08.38.21.32.69.56.98 0 0 .19-.03.29-.18l.46.57s-.26.61-.76 1.24c-.97 1.21-1.01 1.35-1.18 2.22-.18.87-.38 2.7-.45 3.13-.06.43.12.72.38 1.18.32.57.46.64.29 1.37-.16.73-.17.77-.51.7-1.42-.29-1.8-.05-2.55 1.28-.02.02-.34-.11-.77-.13zm1.65-5.71c.06.35-.47 1.95-1.36 2.38.03-.51.38-1.75 1.36-2.38zm-1.25-.59c-.43-.24-.97-1.93-.67-2.63.42.36 1.04 2.01.67 2.63zm.67-6.24c.27.45.29 2.11-.32 2.66-.22-.49-.32-1.95.32-2.66zm-.13 5.18c.03-.51.26-1.74 1.2-2.28.06.36-.25 1.78-1.2 2.28zm.05 8.42c.34-.28.81-.28.81-.28-.02.25.11.47.11.47-.33-.04-.92-.19-.92-.19zm.04-.48c0-.47.55-.85.55-.85.32.02.36.32.36.32-.52.27-.91.53-.91.53zm2.48-1.09c.32.08.54-.04.66-.49.46-1.59.38-1.7-.1-2.46-.4-.64-.31-.83-.26-1.29.1-1 .38-1.9.44-2.59.06-.7.17-.94.47-1.25.91-.93 1.27-1.76 1.27-1.76s.44.24.66 1.25c.4 1.84.91 2.67.91 2.67s-.38.51-.64.78c-.38.38-.72.17-.93.68a9.51 9.51 0 0 0-.49 1.76c-.11.7.53.45.34 1.04-.19.59-.32 1.38-.53 1.89-.21.51-.72 1.04-.89 1.14-.32.17-.49-.08-.49-.08s.17-.61-.72-.25c.24-.49-.05-.96-.89-.72 0 0-.08-.27-.32-.34.3-.23.69-.19 1.51.02zm-.57.87c-.25.34-.76.46-.76.46-.04-.38.43-.66.43-.66.23-.01.33.2.33.2zm2.09 2.01c.63-.5 2.66.26 3.02.75-1.8.19-2.82-.49-3.02-.75zm2.74-.38c-3.71-.15-5.74-.74-5.74-.74s.49-.02.89-.25c0 0 .25.02.55-.15 0 0 .3.61 1.12.36 0 0 1.08.23 3.05.23.28.19.26.48.53.25.42-.36.79-.42.79-.42s.15.19.08.32c-.08.13.24.12.4-.06.17-.19.55-.36.74-.36.17.25.29.35.59.25.81-.3.89.13 1.31-.06.42-.19.8-.06 1.82-.3l.21.3c-.01 0-1.79.81-6.34.63zm6.65-1.48c-.18-.28.44-.3.44-.3-.02.17-.31.51-.44.3zm.68-1.63c.4-.1.59-.21.59-.21s.05.62-.7.93c-.52.21-.59-.55.11-.72zm.44 2.14c-.66.08-.64-.7-.06-.76.59-.06.95.27.95.27s-.4.43-.89.49z"/><path d="M136.35 25.91c-.64 0-1.16.5-1.16 1.13 0 .62.52 1.13 1.16 1.13s1.16-.51 1.16-1.13c-.01-.63-.53-1.13-1.16-1.13zm0 1.79c-.38 0-.68-.3-.68-.67 0-.37.31-.67.68-.67.38 0 .68.3.68.67 0 .37-.31.67-.68.67z"/></g></svg>
    </a><div itemscope itemtype="http://schema.org/SiteNavigationElement">
        <div class="footer-publisher" data-ct-row="top">
                        
    
        <div class="footer-publisher__row">
            <ul class="footer-publisher__list" data-ct-column="1">
                
                                                                    <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit.de/impressum/index" itemprop="url"><span itemprop="name">Impressum</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit.de/administratives/agb-kommentare-artikel" itemprop="url"><span itemprop="name">AGB</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit.de/hilfe/datenschutz" itemprop="url"><span itemprop="name">Datenschutz</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://l3.evidon.com/site/5335/1772/3" itemprop="url"><span itemprop="name">Cookies &amp; Tracking</span></a>
                            </li>
                                    </ul>

        </div>
                <div class="footer-publisher__row footer-publisher__row--more" data-ct-column="mehr">
            <a href="#" class="footer-publisher__more">Mehr</a>
        </div>
        
        <div class="footer-publisher__row footer-publisher__row--extra">
            <ul class="footer-publisher__list" data-ct-column="2">
                <li class="footer-publisher__item footer-publisher__item--label">
                    Angebote:
                </li>
                                                                    <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://abo.zeit.de/?utm_medium=referral&amp;utm_source=zeitde&amp;utm_campaign=keine&amp;icode=01w0014k0000keiaboall1805" itemprop="url"><span itemprop="name">Abo</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://shop.zeit.de/?et=l6VVNm&amp;et_cid=42&amp;et_lid=175&amp;et_sub=Startseite_footer&amp;wt_zmc=fix.int.zshop.zeitde.bottomnavi.startseite.link.zeitshop.1" itemprop="url"><span itemprop="name">Shop</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit.de/christ-und-welt" itemprop="url"><span itemprop="name">Christ &amp; Welt</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://zeitreisen.zeit.de/?utm_source=zeit_online&amp;utm_medium=footer&amp;utm_campaign=zeit_online_footer_link&amp;utm_content=textlink&amp;wt_zmc=fix.intern.zeit_de.footer.footer.startseite.textlink.textlink" itemprop="url"><span itemprop="name">ZEIT Reisen</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit.de/angebote/schule/index" itemprop="url"><span itemprop="name">ZEIT für die Schule</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit-verlagsgruppe.de/veranstaltungen/" itemprop="url"><span itemprop="name">ZEIT Veranstaltungen</span></a>
                            </li>
                                    </ul>

        
        
        
            <ul class="footer-publisher__list" data-ct-column="3">
                <li class="footer-publisher__item footer-publisher__item--label">
                    Verlag:
                </li>
                                                                    <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://inserieren.zeit.de/" itemprop="url"><span itemprop="name">Inserieren</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit-verlagsgruppe.de/anzeigen/" itemprop="url"><span itemprop="name">Mediadaten</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit-verlagsgruppe.de/presse/" itemprop="url"><span itemprop="name">Presse</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit-verlagsgruppe.de/" itemprop="url"><span itemprop="name">Unternehmen</span></a>
                            </li>
                                                                            <li class="footer-publisher__item">
                                <a class="footer-publisher__link" href="https://www.zeit-verlagsgruppe.de/marken-und-produkte/geschaeftskunden/artikel-nachrucke/" itemprop="url"><span itemprop="name">Rechte &amp; Lizenzen</span></a>
                            </li>
                                    </ul>

        </div>
        
        </div>
        <div class="footer-links" data-ct-row="bottom">
                        
    
        <div class="footer-links__row">
            <ul class="footer-links__list" data-ct-column="1">
                
                                                                    <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/blogs/index" itemprop="url"><span itemprop="name">Blogs</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/foto/index" itemprop="url"><span itemprop="name">Foto</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/video" itemprop="url"><span itemprop="name">Video</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/leserartikel/index" itemprop="url"><span itemprop="name">Leserartikel</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/2018/index" itemprop="url"><span itemprop="name">Print-Archiv</span></a>
                            </li>
                                    </ul>

        
        
        
            <ul class="footer-links__list" data-ct-column="2">
                
                                                                                                                                                <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/hilfe/hilfe" itemprop="url"><span itemprop="name">Hilfe/ Kontakt</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://community.zeit.de/newsletter" itemprop="url"><span itemprop="name">Newsletter</span></a>
                            </li>
                                                                            <li class="footer-links__item">
                                <a class="footer-links__link" href="https://www.zeit.de/hilfe/hilfe#rss" itemprop="url"><span itemprop="name">RSS</span></a>
                            </li>
                                    </ul>

        </div>
        
                        <div class="footer-links__button" data-ct-column="3">
                <a href="#top" class="footer-links__linkbutton js-scroll" title="Zurück nach oben">Nach oben</a>
            </div>
        </div>
    </div>
</footer>        </div>
    </div>
    <script>
	if (typeof AdController !== 'undefined') {
		AdController.finalize();
	}
</script>
<div id="iqdLastNode">
    <script type="text/javascript">
        var IQDComplete = {
            init : function() {
                return true;
            }
        };
    </script>
</div>
                <!-- Meetrics Integration -->
<script type="text/javascript" src="//s62.mxcdn.net/bb-serve/mtrcs_225560.js"></script>
<script type="text/javascript">
    try { loadMWA208571(); } catch (e) {}
</script>
<script type="text/javascript">
    try { mainMWA208571(); } catch (e) {}
</script>
    
        <script>
    window.wrapper = {
        // provide ressort if questioned
        getRessort: function() {
            return "Kultur";
        }
    };
</script>

    <script src="https://static.zeit.de/assets/3.167/js/web.site/frame.js"></script>
    


<!-- Generated via framebuilder. ZON Version 3.167. Params: meetrics=1&amp;ressort=kultur&amp;page_slice=lower_body&amp;useSSL=true&amp;banner_channel=kultur%2Ffilm%2Fnetzfilmblog%2Fblogs&amp;loginstatus_enforced=1&amp;ivw=1&amp;hide_search=1 -->
<!-- ZON get frame footer End -->
	<!-- wp_footer() -->
		<div id="login-state" data-sso-id=""></div>

	<!-- [Tracking] Webtrekk -->

	<script src="//scripts.zeit.de/static/js/webtrekk/webtrekk_v3.js"></script>

	<script>

		var webtrekk = {
			linkTrack : "standard",
			heatmap : "0",
			linkTrackAttribute: "data-wt-click"
		};

		if ( typeof webtrekkV3 === "function" ) {
			var wt = new webtrekkV3(webtrekk);

			wt.cookie = "1"; // (3|1, 1st or 3rd party cookie)

			wt.contentGroup = {
				1: "redaktion",
				2: "article",
				3: "kultur",
				4: "online",
				5: "film",
				6: "netzfilmblog",
				7: "moving-day-kurzfilm",
				8: "kultur/film/netzfilmblog/blogs",
				9: "2011-11-09"
			};

			wt.customParameter = {
				9: "kultur/film/netzfilmblog/blogs",
				12: window.Zeit.getSiteParam(),
				13: window.Zeit.breakpoint.getTrackingBreakpoint(),
				23: "nicht_angemeldet",
				25: "original",
				30: "open",
				32: window.location.protocol.replace(":", "")
			};

			var ls = document.getElementById('login-state'),
			    ssoId;

			if (ls) {
			    ssoId = ls.getAttribute('data-sso-id');
			    if (ssoId) {
			        wt.customerId = ssoId;
			    }
			}

			wt.contentId = "redaktion.kultur.film.netzfilmblog.article.online|blog.zeit.de/netzfilmblog/2011/11/09/moving-day-kurzfilm/";
			wt.sendinfo();
		}

	</script>

	<noscript>
		<div>
			<img alt="" width="1" height="1" src="http://zeit01.webtrekk.net/981949533494636/wt.pl?p=432,redaktion.kultur.film.netzfilmblog.article.online%7Cblog.zeit.de%2Fnetzfilmblog%2F2011%2F11%2F09%2Fmoving-day-kurzfilm%2F,0,0,0,0,0,0,0,0&amp;cg1=redaktion&cg2=article&cg3=kultur&cg4=online&cg5=film&cg6=netzfilmblog&cg7=moving-day-kurzfilm&cg8=kultur%2Ffilm%2Fnetzfilmblog%2Fblogs&cg9=2011-11-09&amp;cp9=kultur%2Ffilm%2Fnetzfilmblog%2Fblogs&cp12=desktop.site&cp13=stationaer&cp23=nicht_angemeldet&cp25=original&cp30=open&cp32=unfeasible&amp;cd=">
		</div>
	</noscript>

	<!-- /[Tracking] Webtrekk -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-content/plugins/zon-big-share-button/js/zon-big-share.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-content/themes/zon-blogs-theme/js/jquery.fitvids.js?ver=20130101'></script>
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-content/themes/zon-blogs-theme/js/general-last.js?ver=20150813'></script>
<script type='text/javascript' src='https://blog.zeit.de/netzfilmblog/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'27935934',post:'1568',tz:'2',srv:'blog.zeit.de'} ]);
	_stq.push([ 'clickTrackerInit', '27935934', '1568' ]);
</script>
	<!-- /wp_footer() -->
</body>
</html>
